<!DOCTYPE html>
<!--[if lt IE 7]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if IE 7]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if IE 8]><html lang="es" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!-->
<html lang="es" prefix="og: http://ogp.me/ns#" class="no-js">
<!--<![endif]-->

<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0,user-scalable=0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="description" content="Programas completos, entrevistas, noticias, cultura y toda la información de Uruguay del mundo.">

    <title>Una nueva forma de ver el mundo - Radio Sarandí 690 AM :Radio Sarandí 690 AM</title>
    <link rel="stylesheet" href="https://www.sarandi690.com.uy/wp-content/themes/ned-radio/style.css">

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-2PD7032JFW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-112383333-1');
  gtag('config', 'G-2PD7032JFW', {
            'linker': {
              'domains': [
                'delplatafm.com',
                'rf.com.uy',
                'sarandi690.com.uy',
                'sport890.com.uy'
              ]
            }
          } );
</script>
    <script src="https://kit.fontawesome.com/3dfad85c20.js" crossorigin="anonymous"></script>

    <style>
        :root {
            --primary: #f29200;
            --secondary: #000000;
            --live: #f29200;
            --text: ;
            --link: ;
        }
    </style>
    <meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una nueva forma de ver el mundo - Radio Sarandí 690 AM" />
<meta property="og:description" content="FOTOGRUPO ALTAVISTA:Juan Monetti- Director en Grupo AltavistaChiara Monetti- Coordinadora de Marketing EQUIPO KARÜN:Thomas Kimber - Fundador, CEOMarcela Recaval - Marketing &hellip;" />
<meta property="og:url" content="https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/" />
<meta property="og:site_name" content="Radio Sarandí 690 AM" />
<meta property="article:publisher" content="https://www.facebook.com/Sarandi690" />
<meta property="article:section" content="Empresariales" />
<meta property="article:published_time" content="2022-08-08T19:08:41-03:00" />
<meta property="article:modified_time" content="2022-08-08T19:30:12-03:00" />
<meta property="og:updated_time" content="2022-08-08T19:30:12-03:00" />
<meta property="og:image" content="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-700x467.jpg" />
<meta property="og:image:secure_url" content="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-700x467.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="FOTOGRUPO ALTAVISTA:Juan Monetti- Director en Grupo AltavistaChiara Monetti- Coordinadora de Marketing EQUIPO KARÜN:Thomas Kimber - Fundador, CEOMarcela Recaval - Marketing [&hellip;]" />
<meta name="twitter:title" content="Una nueva forma de ver el mundo - Radio Sarandí 690 AM" />
<meta name="twitter:site" content="@RadioSarandi690" />
<meta name="twitter:image" content="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-scaled.jpg" />
<meta name="twitter:creator" content="@RadioSarandi690" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sarandi690.com.uy/#organization","name":"Radio Sarand\u00ed 690 AM","url":"https://www.sarandi690.com.uy/","sameAs":["https://www.facebook.com/Sarandi690","https://www.linkedin.com/company/sarandi-690","https://twitter.com/RadioSarandi690"],"logo":{"@type":"ImageObject","@id":"https://www.sarandi690.com.uy/#logo","url":"https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2019/04/10161143/Logo-Sarand\u00ed.jpg","caption":"Radio Sarand\u00ed 690 AM"},"image":{"@id":"https://www.sarandi690.com.uy/#logo"}},{"@type":"WebSite","@id":"https://www.sarandi690.com.uy/#website","url":"https://www.sarandi690.com.uy/","name":"Radio Sarand\u00ed 690 AM","publisher":{"@id":"https://www.sarandi690.com.uy/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sarandi690.com.uy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/#webpage","url":"https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/","inLanguage":"es","name":"Una nueva forma de ver el mundo - Radio Sarand\u00ed 690 AM","isPartOf":{"@id":"https://www.sarandi690.com.uy/#website"},"image":{"@type":"ImageObject","@id":"https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/#primaryimage","url":"https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-scaled.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/#primaryimage"},"datePublished":"2022-08-08T19:08:41-03:00","dateModified":"2022-08-08T19:30:12-03:00"},{"@type":"Article","@id":"https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/#article","isPartOf":{"@id":"https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/#webpage"},"author":{"@id":"https://www.sarandi690.com.uy/author/admin/#author","name":"admin"},"publisher":{"@id":"https://www.sarandi690.com.uy/#organization"},"headline":"Una nueva forma de ver el mundo","datePublished":"2022-08-08T19:08:41-03:00","dateModified":"2022-08-08T19:30:12-03:00","commentCount":0,"mainEntityOfPage":"https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/#webpage","image":{"@id":"https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/#primaryimage"},"articleSection":"Empresariales"},{"@type":"Person","@id":"https://www.sarandi690.com.uy/author/admin/#author","name":"admin","image":{"@type":"ImageObject","@id":"https://www.sarandi690.com.uy/#personlogo","url":"https://secure.gravatar.com/avatar/4d5d020b3c3e0ee7127c6522c656f78d?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sarandi690.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sarandi690.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sarandi690.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='pxbulma-slick-css'  href='https://www.sarandi690.com.uy/wp-content/themes/ned-radio/components/slick/slick.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='pxbulma-slick-theme-css'  href='https://www.sarandi690.com.uy/wp-content/themes/ned-radio/components/slick/slick-theme.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='pxbulma-css-css'  href='https://www.sarandi690.com.uy/wp-content/themes/ned-radio/assets/css/main.cb.css?ver=3.0' media='all' />
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.0-beta4' id='acf-input-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/autop.min.js?ver=0e55c6c10f6d8a4bd90b2ea903436301' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/blob.min.js?ver=4eca38a62df5f0145a5f1a78858581e7' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2fc6dec19af6d4c5e5fec8f6fdc1a10b' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/deprecated.min.js?ver=932d8bb37da8bbb396a7a3f754345e08' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/dom.min.js?ver=a82fdb54a6baeb86aa639117061bf119' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/escape-html.min.js?ver=dcba9e40e8782c7d5883426934834b3e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/element.min.js?ver=43a121e875f299c637e1115581bee905' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b8d91804cfb3ef5b14e6ef816664072' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-04-02 14:28:19+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/keycodes.min.js?ver=0b881ee2324067c223d746a87ae4ddda' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/priority-queue.min.js?ver=b2e76fb9887a285b5eff38763f2ac2fc' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/compose.min.js?ver=35754587ca81a116927d3de1017f4fa0' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/redux-routine.min.js?ver=fd5f93d1f8206c65d1891cf1f898211e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/data.min.js?ver=a9e98fe3ad76884fe7909ba8348395b7' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/html-entities.min.js?ver=26307b6ad1e445fc1a4643f634cb29c6' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/primitives.min.js?ver=fedf57cf6da174d1eca2875b8b730af3' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/shortcode.min.js?ver=361473450d55d9ffe30983cf22f42a8f' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-04-02 14:28:19+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%s Block. Column %d":["Bloque %s. Columna %d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%s Block. Row %d":["Bloque %s. Fila %d"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Reusable blocks":["Bloques reutilizables"],"Embeds":["Incrustados"],"Layout elements":["Elementos de dise\u00f1o"],"Formatting":["Formatos"],"Common blocks":["Bloques comunes"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/blocks.min.js?ver=7ed7fe32dad771c4e0af4f56539ff156' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/advanced-custom-fields-pro/pro/assets/js/acf-pro-blocks.min.js?ver=5.8.0-beta4' id='acf-blocks-js'></script>
<script type='text/javascript' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js?ver=1.0.0' id='ads-master-js'></script>
<script type='text/javascript' id='admanager-scripts-js-js-extra'>
/* <![CDATA[ */
var general_ad_slot = [{"id":"ad-slot-top","sizeMap":"topSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu1","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu2","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-top-2","sizeMap":"midtopSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-skyscraper","sizeMap":"skyScraperFixed","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu3","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-skyscraper-2","sizeMap":"skyScraperFixed","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-top-3","sizeMap":"midtopSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu4","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu5","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu6","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu7","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-itt","sizeMap":"topSizeMap","restrict":"","declared":"Enabled","outOfPage":"Enabled","outOfPageIntersitial":"Enabled"},{"id":"ad-slot-mid-top","sizeMap":"midSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":"Enabled"}];
var __octogoneRuntime = [];
var octogone_advertising_config = {"meta":{"post_id":"0","term_id":"0","permalink":"","page_type":"portada","disable_ads":false,"keywords":""},"display":{"ad_unit":"\/106021898,22644984610\/Radio_Sarandi_URU","layout_slots":[{"id":"ad-slot-top","sizeMap":"topSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu1","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu2","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-top-2","sizeMap":"midtopSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-skyscraper","sizeMap":"skyScraperFixed","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu3","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-skyscraper-2","sizeMap":"skyScraperFixed","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-top-3","sizeMap":"midtopSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu4","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu5","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu6","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-mpu7","sizeMap":"mpuSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":""},{"id":"ad-slot-itt","sizeMap":"topSizeMap","restrict":"","declared":"Enabled","outOfPage":"Enabled","outOfPageIntersitial":"Enabled"},{"id":"ad-slot-mid-top","sizeMap":"midSizeMap","restrict":"","declared":"Enabled","outOfPage":"","outOfPageIntersitial":"Enabled"}]},"video":{"tags":{"pre":"","mid":"","post":""},"config":{"min_duration_in_minutes_for_midroll":"","mid_roll_interval_in_minutes":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/ned-ad-manager/dist/app.js?ver=2.0.2' id='admanager-scripts-js-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/ned-radio/components/jquery.min.js?ver=5.8.1' id='pxbulma-jquery-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/ned-radio/components/slick/slick.min.js?ver=5.8.1' id='pxbulma-slick-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/ned-radio/assets/js/lib/jquery.newsticker.min.js?ver=5.8.1' id='pxbulma-newsticker-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/ned-radio/assets/js/scripts2.js?ver=1.0.37' id='pxbulma-scripts-js'></script>
<script type='text/javascript' id='compiled-scripts-js-extra'>
/* <![CDATA[ */
var post_data = {"title":"Una nueva forma de ver el mundo","author":"","descripcion":"FOTOGRUPO ALTAVISTA:Juan Monetti- Director en Grupo AltavistaChiara Monetti- Coordinadora de Marketing EQUIPO KAR\u00dcN:Thomas Kimber - Fundador, CEOMarcela Recaval - Marketing [\u2026]","imageUrl":"https:\/\/d1lofqbqbj927c.cloudfront.net\/UY-sarandi\/2022\/08\/Karun-scaled.jpg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/ned-radio/assets/js/compiled.js?ver=1.0.8' id='compiled-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.sarandi690.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sarandi690.com.uy/wp-json/wp/v2/posts/67059" /><link rel="alternate" type="application/json+oembed" href="https://www.sarandi690.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sarandi690.com.uy%2F2022%2F08%2F08%2Funa-nueva-forma-de-ver-el-mundo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sarandi690.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sarandi690.com.uy%2F2022%2F08%2F08%2Funa-nueva-forma-de-ver-el-mundo%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.sarandi690.com.uy/wp-admin/admin-ajax.php", { action: "wmp_update", id: 67059, token: "d3f66c10b3" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- BEGIN Parse.ly 2.5.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.sarandi690.com.uy\/2022\/08\/08\/una-nueva-forma-de-ver-el-mundo\/"},"headline":"Una nueva forma de ver el mundo","url":"https:\/\/www.sarandi690.com.uy\/2022\/08\/08\/una-nueva-forma-de-ver-el-mundo\/","thumbnailUrl":"https:\/\/d1lofqbqbj927c.cloudfront.net\/UY-sarandi\/2022\/08\/Karun-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/d1lofqbqbj927c.cloudfront.net\/UY-sarandi\/2022\/08\/Karun-150x150.jpg"},"dateCreated":"2022-08-08T19:08:41Z","datePublished":"2022-08-08T19:08:41Z","dateModified":"2022-08-08T19:08:41Z","articleSection":"Empresariales","author":[{"@type":"Person","name":"admin"}],"creator":["admin"],"publisher":{"@type":"Organization","name":"Radio Sarand\u00ed 690 AM","logo":"https:\/\/d1lofqbqbj927c.cloudfront.net\/UY-sarandi\/2021\/12\/favicon-sarandi.png"},"keywords":[]}
</script>
<!-- END Parse.ly -->

<link rel="icon" href="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/12/favicon-sarandi-120x120.png" sizes="32x32" />
<link rel="icon" href="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/12/favicon-sarandi.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/12/favicon-sarandi.png" />
<meta name="msapplication-TileImage" content="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/12/favicon-sarandi.png" />

                  <script>
        googletag.pubads().setTargeting('category', ["empresariales"]);
      </script>
    
</head>
<body class="post-template-default single single-post postid-67059 single-format-standard una-nueva-forma-de-ver-el-mundo">
<div class="ads" style="margin: 0 auto">
    <div class="ad-slot" id="ad-slot-itt" data-slot="ad-slot-itt"></div></div><header class="navbar is-fixed-top" style="background: initial">
    <div class="container header-social-logo-menu" style="flex-flow: row wrap; padding: 0; max-width: 100%">
        <div class="logo-container" style="background: var(--primary); margin: 0 auto; width: 100%">
            <div class="logo container"
                 style="display: flex;align-items: center; width:100%; justify-content: center; flex: 0 0 100%; padding: 20px; ">
                <div class="socialNetwork hide-mobile">
                    <ul>
  
    
            <li><a target="_blank" rel="noopener" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/"><i class="fab fa-facebook-f"></i></a></li>
                <li><a target="_blank" rel="noopener" href="https://twitter.com/radiosarandi690"><i class="fab fa-twitter"></i></a></li>
                      <li><a target="_blank" rel="noopener" href="https://www.instagram.com/sarandi690/"><i class="fab fa-instagram"></i></a></li>
      
</ul>                </div>
                <a href="https://www.sarandi690.com.uy" style="width:100%; text-align:center">
                    <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/12/logo-sarandi.png" alt="Radio Sarandí 690 AM"
                         style="width: 360px">
                </a>
                <div class="navigation">
                    <button id="search" class="searchButton"><i class="fas fa-search" aria-hidden="true"></i></button>
                    <button id="mobileNav" class="mobileNav"><i class="fas fa-bars" aria-hidden="true"></i></button>
                </div>
            </div>
        </div>

        <div class="navigation live-menu"
             style="width:100%; flex: 0 0 100%; flex-flow: row wrap; display: flex; justify-content: space-around; background: #e6e6e6; border-bottom: 1px solid var(--secondary)">
            <div class="navigatio-container container" style="padding: 5px 0">
                <nav>
                    <ul id="primary-menu" class="navbar-menu"><div class='navbar-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown is-hoverable'>
<a class=' navbar-link' href=''>Contenidos</a><div class='navbar-dropdown'><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/a-ciencia-cierta/'>A Ciencia Cierta</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/novedades/agronegocios-sarandi/'>Agronegocios Sarandí</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/al-pan-pan/'>Al Pan Pan</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/informativo-sarandi/'>Informativo Sarandí</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/hora-de-cierre/'>Hora de Cierre</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/hora-de-cierre/bienplantados-montes-del-plata/'>Bienplantados - Montes Del Plata</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/las-cosas-en-su-sitio/'>Las cosas en su sitio</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/planeta-radio/'>Planeta Radio</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/sabado-sarandi/'>Sábado Sarandí</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/viva-la-tarde/'>Viva la tarde</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/una-hora-en-la-tierra/'>Una Hora en La Tierra</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent' href='https://www.sarandi690.com.uy/category/empresariales/'>Empresariales</a></div></div></a><a class='navbar-item menu-item menu-item-type-post_type_archive menu-item-object-podcasts' href='https://www.sarandi690.com.uy/podcast/'>Columnas</a><a class='navbar-item menu-item menu-item-type-post_type menu-item-object-page' href='https://www.sarandi690.com.uy/programacion/'>Programación</a><a class='navbar-item menu-item menu-item-type-post_type menu-item-object-page' href='https://www.sarandi690.com.uy/volvelo-a-escuchar/'>Volvé a escuchar</a><a class='navbar-item menu-item menu-item-type-post_type menu-item-object-page' href='https://www.sarandi690.com.uy/contacto/'>Contacto</a></ul>                </nav>
                <div class="socialNetwork hide-desktop">
                    <ul>
  
    
            <li><a target="_blank" rel="noopener" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/"><i class="fab fa-facebook-f"></i></a></li>
                <li><a target="_blank" rel="noopener" href="https://twitter.com/radiosarandi690"><i class="fab fa-twitter"></i></a></li>
                      <li><a target="_blank" rel="noopener" href="https://www.instagram.com/sarandi690/"><i class="fab fa-instagram"></i></a></li>
      
</ul>                </div>
                

        
                                    <a href="/envivo" class="live" target="__blank" rel="noreferer noopener">
                    <svg width="28px" height="17px" viewBox="0 0 28 17" version="1.1" xmlns="http://www.w3.org/2000/svg"
                        xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="ico-radio" transform="translate(-953.000000, -24.000000)" fill="#f29400">
                                <g id="Group-14" transform="translate(939.000000, 19.000000)">
                                    <g id="002-radio" transform="translate(14.969697, 5.515152)">
                                        <path
                                            d="M18.4134846,8.47892992 C18.4134846,8.2204072 18.2086561,8.01112689 17.9556326,8.01112689 C17.7026091,8.01112689 17.4977805,8.2204072 17.4977805,8.47892992 C17.4977805,10.7717803 15.6723966,12.6399148 13.4253069,12.6399148 C11.1812293,12.6399148 9.35283327,10.774858 9.35283327,8.47892992 C9.35283327,8.2204072 9.14800471,8.01112689 8.8949812,8.01112689 C8.64195769,8.01112689 8.43712914,8.2204072 8.43712914,8.47892992 C8.43712914,11.1318655 10.4311954,13.3169981 12.9674548,13.5570549 L12.9674548,14.818892 L11.2625583,14.818892 C11.0095348,14.818892 10.8047063,15.0281723 10.8047063,15.2866951 C10.8047063,15.5452178 11.0095348,15.7544981 11.2625583,15.7544981 L15.5880554,15.7544981 C15.841079,15.7544981 16.0459075,15.5452178 16.0459075,15.2866951 C16.0459075,15.0281723 15.841079,14.818892 15.5880554,14.818892 L13.8831589,14.818892 L13.8831589,13.5570549 C16.4194184,13.3200758 18.4134846,11.1349432 18.4134846,8.47892992 Z"
                                            id="Path"></path>
                                        <path
                                            d="M13.4253069,11.4827178 C15.0458622,11.4827178 16.3651991,10.1347064 16.3651991,8.47892992 L16.3651991,3.03148674 C16.3651991,1.37571023 15.0458622,0.0276988636 13.4253069,0.0276988636 C11.8047516,0.0276988636 10.4854147,1.37571023 10.4854147,3.03148674 L10.4854147,8.47892992 C10.4854147,10.1377841 11.8047516,11.4827178 13.4253069,11.4827178 Z"
                                            id="Path"></path>
                                        <g id="Group" transform="translate(19.579200, 0.000000)">
                                            <path
                                                d="M0.096389908,4.32410038 L0.509059202,4.74573864 C1.75911582,6.02296402 1.75911582,8.14962121 0.509059202,9.42684659 L0.096389908,9.84848485 C-0.0180731078,9.96543561 -0.0180731078,10.1531723 0.096389908,10.2701231 L0.509059202,10.6917614 C0.623522218,10.8087121 0.80726548,10.8087121 0.921728496,10.6917614 L1.33439779,10.2701231 C3.03929429,8.52817235 3.03929429,5.64749053 1.33439779,3.90553977 L0.921728496,3.48390152 C0.80726548,3.36695076 0.623522218,3.36695076 0.509059202,3.48390152 L0.096389908,3.90553977 C-0.0150609231,4.01941288 -0.0150609231,4.20714962 0.096389908,4.32410038 Z"
                                                id="Path"></path>
                                            <path
                                                d="M1.7440549,2.640625 L2.15672419,3.06226326 C4.31646057,5.26893939 4.31646057,8.90056818 2.15672419,11.1072443 L1.7440549,11.5288826 C1.62959188,11.6458333 1.62959188,11.8335701 1.7440549,11.9505208 L2.15672419,12.3721591 C2.27118721,12.4891098 2.45493047,12.4891098 2.56939349,12.3721591 L2.98206278,11.9505208 C5.59663904,9.27911932 5.59663904,4.89346591 2.98206278,2.22514205 L2.56939349,1.80350379 C2.45493047,1.68655303 2.27118721,1.68655303 2.15672419,1.80350379 L1.7440549,2.22514205 C1.62959188,2.3359375 1.62959188,2.52367424 1.7440549,2.640625 Z"
                                                id="Path"></path>
                                            <path
                                                d="M4.6237034,0.538589015 L4.21103411,0.116950758 C4.09657109,6.9388939e-18 3.91282783,6.9388939e-18 3.79836481,0.116950758 L3.38569552,0.538589015 C3.2712325,0.655539773 3.2712325,0.843276515 3.38569552,0.960227273 L3.79836481,1.38186553 C6.86778095,4.51799242 6.86778095,9.6545928 3.79836481,12.7907197 L3.38569552,13.212358 C3.2712325,13.3293087 3.2712325,13.5170455 3.38569552,13.6339962 L3.79836481,14.0556345 C3.91282783,14.1725852 4.09657109,14.1725852 4.21103411,14.0556345 L4.6237034,13.6339962 C8.14795941,10.0300663 8.14795941,4.13636364 4.6237034,0.538589015 Z"
                                                id="Path"></path>
                                        </g>
                                        <g id="Group">
                                            <path
                                                d="M7.1720116,3.90246212 L6.7593423,3.48082386 C6.64487929,3.36387311 6.46113602,3.36387311 6.34667301,3.48082386 L5.93400371,3.90246212 C4.22910722,5.64441288 4.22910722,8.5250947 5.93400371,10.2670455 L6.34667301,10.6886837 C6.46113602,10.8056345 6.64487929,10.8056345 6.7593423,10.6886837 L7.1720116,10.2670455 C7.28647461,10.1500947 7.28647461,9.96235795 7.1720116,9.8454072 L6.7593423,9.42376894 C5.50928568,8.14654356 5.50928568,6.01988636 6.7593423,4.74266098 L7.1720116,4.32102273 C7.28647461,4.20714962 7.28647461,4.01941288 7.1720116,3.90246212 Z"
                                                id="Path"></path>
                                            <path
                                                d="M5.52434661,2.21898674 L5.11167731,1.79734848 C4.9972143,1.68039773 4.81347103,1.68039773 4.69900802,1.79734848 L4.28633872,2.21898674 C1.67176247,4.89038826 1.67176247,9.27604167 4.28633872,11.9443655 L4.69900802,12.3660038 C4.81347103,12.4829545 4.9972143,12.4829545 5.11167731,12.3660038 L5.52434661,11.9443655 C5.63880962,11.8274148 5.63880962,11.639678 5.52434661,11.5227273 L5.11167731,11.101089 C2.95194093,8.89441288 2.95194093,5.26278409 5.11167731,3.05610795 L5.52434661,2.6344697 C5.63880962,2.52367424 5.63880962,2.3359375 5.52434661,2.21898674 Z"
                                                id="Path"></path>
                                            <path
                                                d="M2.6446981,13.6278409 L3.0573674,14.0494792 C3.17183041,14.1664299 3.35557367,14.1664299 3.47003669,14.0494792 L3.88270598,13.6278409 C3.997169,13.5108902 3.997169,13.3231534 3.88270598,13.2062027 L3.47003669,12.7845644 C0.400620555,9.6484375 0.400620555,4.51183712 3.47003669,1.37571023 L3.88270598,0.95407197 C3.997169,0.837121212 3.997169,0.64938447 3.88270598,0.532433712 L3.46702451,0.116950758 C3.35256149,3.46944695e-18 3.16881823,3.46944695e-18 3.05435521,0.116950758 L2.6446981,0.538589015 C-0.876545726,4.13636364 -0.876545726,10.0300663 2.6446981,13.6278409 Z"
                                                id="Path"></path>
                                        </g>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </svg>
                    En Vivo                </a>
                    
    
            </div>
        </div>

    </div>
    <section class="header__menu">
  <!--
  <div class="menu-mobile">
    <ul id="primary-menu-mobile" class="navbar-menu-mobile"><div class='navbar-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown is-hoverable'>
<a class=' navbar-link' href=''>Contenidos</a><div class='navbar-dropdown'><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/a-ciencia-cierta/'>A Ciencia Cierta</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/novedades/agronegocios-sarandi/'>Agronegocios Sarandí</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/al-pan-pan/'>Al Pan Pan</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/informativo-sarandi/'>Informativo Sarandí</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/hora-de-cierre/'>Hora de Cierre</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/hora-de-cierre/bienplantados-montes-del-plata/'>Bienplantados - Montes Del Plata</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/las-cosas-en-su-sitio/'>Las cosas en su sitio</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/planeta-radio/'>Planeta Radio</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/sabado-sarandi/'>Sábado Sarandí</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/viva-la-tarde/'>Viva la tarde</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category' href='https://www.sarandi690.com.uy/category/una-hora-en-la-tierra/'>Una Hora en La Tierra</a><a class='navbar-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent' href='https://www.sarandi690.com.uy/category/empresariales/'>Empresariales</a></div></div></a><a class='navbar-item menu-item menu-item-type-post_type_archive menu-item-object-podcasts' href='https://www.sarandi690.com.uy/podcast/'>Columnas</a><a class='navbar-item menu-item menu-item-type-post_type menu-item-object-page' href='https://www.sarandi690.com.uy/programacion/'>Programación</a><a class='navbar-item menu-item menu-item-type-post_type menu-item-object-page' href='https://www.sarandi690.com.uy/volvelo-a-escuchar/'>Volvé a escuchar</a><a class='navbar-item menu-item menu-item-type-post_type menu-item-object-page' href='https://www.sarandi690.com.uy/contacto/'>Contacto</a></ul>  </div>
  -->
  
  <div class="container">

    <div class="row-boxes">
      <div class="items-menu-box">
                
                    <div class="item-box">
            <a href="/category/informativo-sarandi/">              
                                <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Posteo-info-7-hs1.jpg" alt="" />
                            <p>Informativo Sarandí</p>
            </a>
          </div>
                    <div class="item-box">
            <a href="/category/las-cosas-en-su-sitio/">              
                                <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/12/Cosas.png" alt="" />
                            <p>Las Cosas en su Sitio</p>
            </a>
          </div>
                    <div class="item-box">
            <a href="/category/viva-la-tarde/">              
                                <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/12/Posteo-VLT-1.jpg" alt="" />
                            <p>Viva la Tarde</p>
            </a>
          </div>
                    <div class="item-box">
            <a href="/category/al-pan-pan/">              
                                <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/12/sarandi-destacado-2.jpeg" alt="" />
                            <p>Al Pan Pan</p>
            </a>
          </div>
                    
            
      </div>
    </div>    

    <div class="columns-list">
      <div class="col">
        <ul id="menu-primary" class="menu"><li id="menu-item-13867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13867"><a>Contenidos</a>
<ul class="sub-menu">
	<li id="menu-item-41591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41591"><a href="https://www.sarandi690.com.uy/category/a-ciencia-cierta/">A Ciencia Cierta</a></li>
	<li id="menu-item-14182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14182"><a href="https://www.sarandi690.com.uy/category/novedades/agronegocios-sarandi/">Agronegocios Sarandí</a></li>
	<li id="menu-item-13869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13869"><a href="https://www.sarandi690.com.uy/category/al-pan-pan/">Al Pan Pan</a></li>
	<li id="menu-item-13871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13871"><a href="https://www.sarandi690.com.uy/category/informativo-sarandi/">Informativo Sarandí</a></li>
	<li id="menu-item-13870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13870"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/">Hora de Cierre</a></li>
	<li id="menu-item-43901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43901"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/bienplantados-montes-del-plata/">Bienplantados - Montes Del Plata</a></li>
	<li id="menu-item-13872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13872"><a href="https://www.sarandi690.com.uy/category/las-cosas-en-su-sitio/">Las cosas en su sitio</a></li>
	<li id="menu-item-16857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16857"><a href="https://www.sarandi690.com.uy/category/planeta-radio/">Planeta Radio</a></li>
	<li id="menu-item-13898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13898"><a href="https://www.sarandi690.com.uy/category/sabado-sarandi/">Sábado Sarandí</a></li>
	<li id="menu-item-13868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13868"><a href="https://www.sarandi690.com.uy/category/viva-la-tarde/">Viva la tarde</a></li>
	<li id="menu-item-56510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56510"><a href="https://www.sarandi690.com.uy/category/una-hora-en-la-tierra/">Una Hora en La Tierra</a></li>
	<li id="menu-item-31776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31776"><a href="https://www.sarandi690.com.uy/category/empresariales/">Empresariales</a></li>
</ul>
</li>
<li id="menu-item-35703" class="menu-item menu-item-type-post_type_archive menu-item-object-podcasts menu-item-35703"><a href="https://www.sarandi690.com.uy/podcast/">Columnas</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.sarandi690.com.uy/programacion/">Programación</a></li>
<li id="menu-item-19722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19722"><a href="https://www.sarandi690.com.uy/volvelo-a-escuchar/">Volvé a escuchar</a></li>
<li id="menu-item-13531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13531"><a href="https://www.sarandi690.com.uy/contacto/">Contacto</a></li>
</ul>      </div>

      <div class="col">
        <ul id="menu-menu-desplegado-derecha" class="menu"><li id="menu-item-60055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60055"><a href="https://www.sarandi690.com.uy/category/las-cosas-en-su-sitio/">Cosas en su sitio</a></li>
<li id="menu-item-60056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60056"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/">Hora de Cierre</a></li>
<li id="menu-item-60057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60057"><a href="https://www.sarandi690.com.uy/category/novedades/">Novedades</a></li>
</ul>      </div>

      <div class="col">
        <div class="socialNetwork">
          <ul>
  
    
            <li><a target="_blank" rel="noopener" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/"><i class="fab fa-facebook-f"></i></a></li>
                <li><a target="_blank" rel="noopener" href="https://twitter.com/radiosarandi690"><i class="fab fa-twitter"></i></a></li>
                      <li><a target="_blank" rel="noopener" href="https://www.instagram.com/sarandi690/"><i class="fab fa-instagram"></i></a></li>
      
</ul>        </div>
      </div>
    </div>

  </div>
</section>
    <section class="searchform container" style="display:none; left: 50%; transform: translateX(-50%);">
  <div class="container">
    <form class="search" method="get" action="https://www.sarandi690.com.uy" role="search">
      <input class="search-input" type="search" name="s">
      <button class="search-submit" type="submit" role="button">Buscar</button>
    </form>
  </div>
</section>    </header>

    
    <div class="ads" style="margin: 20px auto; margin-top:200px">
    <div class="ad-slot" id="ad-slot-top" data-slot="ad-slot-top"></div></div>
        <main class="single container">
            <article>
                <div class="topPost">
                    <div class="cat">
                        <ul class="post-categories">
	<li><a href="https://www.sarandi690.com.uy/category/empresariales/" rel="tag">Empresariales</a></li></ul>                    </div>
                    <small style="display: block;margin-top: 20px;color: #17466e;font-weight: 500;"></small>
                    <h1 style="padding-top:0">Una nueva forma de ver el mundo</h1>
                    <span class="date">08 agosto 2022</span>
                    <div class="row">
                         
                        <div class="share">
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/" title="Share on Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://twitter.com/intent/tweet?url=https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/&text=Una nueva forma de ver el mundo - https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/" target="_blank" title="Tweet" ><i class="fab fa-twitter"></i></a>
                            <a href="whatsapp://send?text=https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/" data-action="share/whatsapp/share" rel="nofollow" ><i class="fab fa-whatsapp"></i></a>               
                        </div>
                    </div>
            
                                    </div>
                
                <div class="thumbnail">
  <figure>
    <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-700x467.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-700x467.jpg 700w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-250x167.jpg 250w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-768x513.jpg 768w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-1536x1025.jpg 1536w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-2048x1367.jpg 2048w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-120x80.jpg 120w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Karun-899x600.jpg 899w" sizes="(max-width: 700px) 100vw, 700px" />    <figcaption></figcaption>
  </figure>
</div>
                <div class="contentPost content">
                    
                    <div class="content-body">
                        
<p>FOTO<br>GRUPO ALTAVISTA:<br>Juan Monetti- Director en Grupo Altavista<br>Chiara Monetti- Coordinadora de Marketing</p>



<p>EQUIPO KARÜN:<br>Thomas Kimber - Fundador, CEO<br>Marcela Recaval - Marketing Manager LATAM<br>Alfonso Bou - Wholesale Manager LATAM<br>Camila Echegaray - Product Manager<br>Nelson Ahumada - Global Trade &amp; Visual Coordinator</p>



<p>Recientemente se realizó en MAGNOLIO SALA la presentación de <strong>Karün</strong>, una nueva marca de lentes que integra a su prestigioso portfolio <strong>GRUPO ALTAVISTA</strong>.<br>Esta grifa chilena, propone lentes de alta calidad desde el año 2012, bajo una lógica particular: en lugar de generar un proceso lineal y extractivo, las produce a través de un modelo circular y regenerativo.</p>



<p>Sus gafas están hechas con materiales reciclados, trabajando con comunidades rurales de la Patagonia para recolectar la materia prima, además de ser carbono neutrales. Karün desarrolla los productos que el mundo quiere, bajo los estándares que el planeta necesita.</p>



<p>Asegura calidad y versatilidad en cada diseño, mientras construye una cadena de valor circular y bajo un modelo regenerativo, además de priorizar la transparencia en sus procesos. Esto lo hacen a través de la medición y publicación de la huella de carbono de todos sus productos y a la vez gracias a su nueva tecnología de trazabilidad. Esta fue lanzada este año, en la cual por medio de tecnología blockchain te permite seguir la ruta de tus gafas desde que el material descartado es recolectado en la naturaleza hasta que se convierte en anteojo, asegurando así transparencia y trazabilidad en cada uno de sus procesos.</p>



<p>Todo esto para que las personas puedan tomar decisiones de consumo más conscientes con el medio ambiente y sociedad que construimos juntos.</p>



<p>EQUIPO KARÜN:<br>Thomas Kimber - Fundador, CEO<br>Marcela Recaval - Marketing Manager LATAM<br>Alfonso Bou - Wholesale Manager LATAM<br>Camila Echegaray - Product Manager<br>Nelson Ahumada - Global Trade &amp; Visual Coordinator</p>
                    </div>

                </div>

                <div class="ads" style="margin: 20px auto">
    <div class="ad-slot" id="ad-slot-mid-top" data-slot="ad-slot-mid-top"></div></div><div class="sharePost">
    <p>Compartir: </p>
    <a href="https://www.facebook.com/sharer/sharer.php?u=" title="Share on Facebook" target="_blank"><i class="fab fa-facebook-f"></i></a>
    <a href="https://twitter.com/intent/tweet?source=&text= - " target="_blank" title="Tweet" ><i class="fab fa-twitter"></i></a>
    <a href="whatsapp://send?text= – https://www.sarandi690.com.uy/2022/08/08/una-nueva-forma-de-ver-el-mundo/" data-action="share/whatsapp/share" rel="nofollow" ><i class="fab fa-whatsapp"></i></a>
</div>
            </article>

            <aside>
                
<div class="featuredAside"> 
  <h2 class="titleSection">Destacados</h2>
  <div class="ads" style="margin: 20px auto">
    <div class="ad-slot" id="ad-slot-mpu2" data-slot="ad-slot-mpu2"></div></div>  <div class="itemsList">
   
    
  <div class="item small">
    <ul class="post-categories">
	<li><a href="https://www.sarandi690.com.uy/category/novedades/" rel="tag">Novedades</a></li></ul>    <div class="thumb">
      <a href="https://www.sarandi690.com.uy/2022/08/08/presidenta-del-centro-comercial-e-industrial-de-salto-sostuvo-que-empresas-sobreviven-bajando-rentabilidad-y-con-reduccion-de-personal/">
        <figure>
          <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Salto.jpg" class="attachment-post-thumbnial size-post-thumbnial wp-post-image" alt="" loading="lazy" srcset="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Salto.jpg 578w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Salto-250x169.jpg 250w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Salto-120x81.jpg 120w" sizes="(max-width: 578px) 100vw, 578px" />        </figure>
      </a>
      
          </div>
    <div class="data">
    <small style="display: block;color: #17466e;font-weight: 500;"></small>
      <h2>
        <a href="https://www.sarandi690.com.uy/2022/08/08/presidenta-del-centro-comercial-e-industrial-de-salto-sostuvo-que-empresas-sobreviven-bajando-rentabilidad-y-con-reduccion-de-personal/">
          Presidenta del Centro Comercial e Industrial de Salto sostuvo que empresas sobreviven bajando rentabilidad y con reducción de personal    
        </a>
      </h2>
        
        <p>Vera Facchín habló en Informativo Sarandí sobre la incidencia del momento que atraviesa Argentina en el departamento.</p>
                </div>
  </div>
   
    
  <div class="item small">
    <ul class="post-categories">
	<li><a href="https://www.sarandi690.com.uy/category/informativo-sarandi/" rel="tag">Informativo Sarandí</a></li></ul>    <div class="thumb">
      <a href="https://www.sarandi690.com.uy/2022/08/05/la-violencia-que-se-vive-hoy-en-rivera-y-en-la-frontera-con-livramento-esta-en-su-peor-momento-de-los-ultimos-anos-aseguro-el-periodista-washington-pereira-del-jornal-a-plateia-en-rio-g/">
        <figure>
          <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/WhatsApp-Image-2022-08-05-at-2.00.10-PM.jpeg" class="attachment-post-thumbnial size-post-thumbnial wp-post-image" alt="" loading="lazy" srcset="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/WhatsApp-Image-2022-08-05-at-2.00.10-PM.jpeg 320w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/WhatsApp-Image-2022-08-05-at-2.00.10-PM-250x250.jpeg 250w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/WhatsApp-Image-2022-08-05-at-2.00.10-PM-150x150.jpeg 150w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/WhatsApp-Image-2022-08-05-at-2.00.10-PM-120x120.jpeg 120w" sizes="(max-width: 320px) 100vw, 320px" />        </figure>
      </a>
      
          </div>
    <div class="data">
    <small style="display: block;color: #17466e;font-weight: 500;"></small>
      <h2>
        <a href="https://www.sarandi690.com.uy/2022/08/05/la-violencia-que-se-vive-hoy-en-rivera-y-en-la-frontera-con-livramento-esta-en-su-peor-momento-de-los-ultimos-anos-aseguro-el-periodista-washington-pereira-del-jornal-a-plateia-en-rio-g/">
          "La violencia que se vive hoy en Rivera y en la frontera con Livramento está en su peor momento de los últimos años”, aseguró el periodista Washington Pereira, del Jornal A Plateia, de Santana do Livramento    
        </a>
      </h2>
        
        <p>Pereira dijo a Informativo Sarandí que dado la cantidad de hechos de violencia y de sangre que han sucedido en los últimos meses y semanas, la presencia de la Policía y de la Guardia Republicana en el lado uruguayo se incrementó. </p>
                </div>
  </div>
   
    
  <div class="item small">
    <ul class="post-categories">
	<li><a href="https://www.sarandi690.com.uy/category/al-pan-pan/" rel="tag">Al Pan Pan</a></li></ul>    <div class="thumb">
      <a href="https://www.sarandi690.com.uy/2022/08/04/fernando-amado-en-montevideo-hubo-casi-400-mil-argentinos-en-2019-ano-prepandemia-los-extranamos/">
        <figure>
          <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/amado.jpeg" class="attachment-post-thumbnial size-post-thumbnial wp-post-image" alt="" loading="lazy" srcset="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/amado.jpeg 990w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/amado-250x159.jpeg 250w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/amado-700x445.jpeg 700w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/amado-768x488.jpeg 768w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/amado-120x76.jpeg 120w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/amado-944x600.jpeg 944w" sizes="(max-width: 990px) 100vw, 990px" />        </figure>
      </a>
      
          </div>
    <div class="data">
    <small style="display: block;color: #17466e;font-weight: 500;"></small>
      <h2>
        <a href="https://www.sarandi690.com.uy/2022/08/04/fernando-amado-en-montevideo-hubo-casi-400-mil-argentinos-en-2019-ano-prepandemia-los-extranamos/">
          Fernando Amado: "En Montevideo hubo casi 400 mil argentinos en 2019 (año prepandemia)... Los extrañamos"    
        </a>
      </h2>
        
        <p>El director de Turismo de la IM contó que están promocionando la Noche de la Nostalgia como evento para escapadas de argentinos a Uruguay.</p>
                </div>
  </div>
   
    
  <div class="item small">
    <ul class="post-categories">
	<li><a href="https://www.sarandi690.com.uy/category/las-cosas-en-su-sitio/" rel="tag">Las cosas en su sitio</a></li></ul>    <div class="thumb">
      <a href="https://www.sarandi690.com.uy/2022/08/04/daniel-martinez-cuando-tenes-un-presidente-que-una-semana-si-y-otra-tambien-le-pega-un-palo-al-frente-amplio-no-ayuda/">
        <figure>
          <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Daniel-Martinez1.jpg" class="attachment-post-thumbnial size-post-thumbnial wp-post-image" alt="" loading="lazy" srcset="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Daniel-Martinez1.jpg 980w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Daniel-Martinez1-250x135.jpg 250w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Daniel-Martinez1-700x379.jpg 700w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Daniel-Martinez1-768x416.jpg 768w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2022/08/Daniel-Martinez1-120x65.jpg 120w" sizes="(max-width: 980px) 100vw, 980px" />        </figure>
      </a>
      
          </div>
    <div class="data">
    <small style="display: block;color: #17466e;font-weight: 500;"></small>
      <h2>
        <a href="https://www.sarandi690.com.uy/2022/08/04/daniel-martinez-cuando-tenes-un-presidente-que-una-semana-si-y-otra-tambien-le-pega-un-palo-al-frente-amplio-no-ayuda/">
          Daniel Martinez: "Cuando tenés un presidente que una semana sí y otra también le pega un palo al Frente Amplio, no ayuda"    
        </a>
      </h2>
        
        <p>Escuchá la entrevista del ex intendente de Montevideo en Las Cosas en su Sitio.</p>
                </div>
  </div>
   
       
        </div>
  <div class="ads" style="margin: 20px auto">
    <div class="ad-slot" id="ad-slot-mpu1" data-slot="ad-slot-mpu1"></div></div>   
</div>

            </aside>

            <div class="ads skyscrapper ">
  <div class="ad-slot" id="ad-slot-skyscraper" data-slot="ad-slot-skyscraper"></div></div>            <div class="ads skyscrapper right">
  <div class="ad-slot" id="ad-slot-skyscraper-2" data-slot="ad-slot-skyscraper-2"></div></div>
            
        </main>        


    
    
    <footer>
        <div class="container">
            <div class="logo">
                <a href="https://www.sarandi690.com.uy">
                    <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/12/logo-sarandi.png" width="150" alt="Radio Sarandí 690 AM" loading="lazy">
                </a>
            </div>

            <div class="mainMenu">
                            </div>

            <div class="socialNetwork">
                <ul>
  
    
            <li><a target="_blank" rel="noopener" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/"><i class="fab fa-facebook-f"></i></a></li>
                <li><a target="_blank" rel="noopener" href="https://twitter.com/radiosarandi690"><i class="fab fa-twitter"></i></a></li>
                      <li><a target="_blank" rel="noopener" href="https://www.instagram.com/sarandi690/"><i class="fab fa-instagram"></i></a></li>
      
</ul>            </div>

            <div class="bottomMenu">
                <ul id="menu-footer-despues-de-redes-sociales" class="menu"><li id="menu-item-60043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60043"><a href="https://www.sarandi690.com.uy/contacto/">Contactenos</a></li>
</ul>            </div>
        </div>
    </footer>

    <script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sarandi690.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/ned-geoblock/dist/app.js?ver=1.0.0' id='geoblock-scripts-js-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="sarandi690.com.uy" src='https://cdn.parsely.com/keys/sarandi690.com.uy/p.js?ver=2.5.0' id="parsely-cfg"></script>
</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 4503 objects (192 KB) from Redis using PhpRedis (v5.3.7).
-->

<!-- Cache served by breeze CACHE - Last modified: Tue, 09 Aug 2022 16:15:21 GMT -->
