<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Casciari: ese encantamiento por lo uruguayo - Radio Sarandí 690 AM : Radio Sarandí 690 AM</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta charset="UTF-8">

		<!-- FAVICONS -->
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/icons/favicon-16x16.png">
		<link rel="manifest" href="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/icons/manifest.json">
		<meta name="theme-color" content="#ffffff">

		<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900&display=swap" rel="stylesheet">

		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous">

		<meta property="fb:pages" content="406696783439681" />

		<script>
    /*
    *  _gpt-debug
    */
    function _gptDebug(messages) {
        if (getQueryString('ads-debug') !== 'true') {
            return false;
        }
        if (typeof console === undefined) {
            return false
        }

        typeof console.group === 'function' ? console.group('*** ADVERTISING DEBUG  *** ') : console.log('*** ADVERTISING DEBUG  *** ');

        messages.forEach(function (message) {
            typeof console.info === 'functon' ? console.info(message) : console.log(message);
        })

        typeof console.groupEnd === 'function' && console.groupEnd();
    }

    /*
    *  displaySlotIf
    *  deprecated
    */
    window.displaySlotIf = function () {
        return 'google support ppl cant read "custom" code';
    }
</script>
<!-- Start GPT Async Tag -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- TAM -->
<script>
    //load the apstag.js library
    !function (a9, a, p, s, t, A, g) {
        if (a[a9]) return;

        function q(c, r) {
            a[a9]._Q.push([c, r])
        }

        a[a9] = {
            init: function () {
                q("i", arguments)
            }, fetchBids: function () {
                q("f", arguments)
            }, setDisplayBids: function () {
            }, targetingKeys: function () {
                return []
            }, _Q: []
        };
        A = p.createElement(s);
        A.async = !0;
        A.src = t;
        g = p.getElementsByTagName(s)[0];
        g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
</script>

<script>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</script>
<!-- End GPT Async Tag -->
	

		<script>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</script>	

		<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casciari: ese encantamiento por lo uruguayo - Radio Sarandí 690 AM" />
<meta property="og:description" content="Un multifacético personaje: escritor y editor argentino. Se hizo inicialmente conocido por su trabajo a través de un blog que llegó al teatro, con Más respeto que soy tu madre. Creó la Editorial Orsai luego de fundar la revista Orsai. Jaime Clara presentó la interesante propuesta de producción del proyecto “La Uruguaya”, la novela de" />
<meta property="og:url" content="https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/" />
<meta property="og:site_name" content="Radio Sarandí 690 AM" />
<meta property="article:publisher" content="https://www.facebook.com/Sarandi690" />
<meta property="article:section" content="Sábado Sarandí" />
<meta property="article:published_time" content="2021-10-21T21:48:03-03:00" />
<meta property="article:modified_time" content="2021-10-21T21:48:05-03:00" />
<meta property="og:updated_time" content="2021-10-21T21:48:05-03:00" />
<meta property="og:image" content="https://www.sarandi690.com.uy/wp-content/uploads/2021/10/1121px-Hernan_Casciari_en_Rosario_02.jpg" />
<meta property="og:image:secure_url" content="https://www.sarandi690.com.uy/wp-content/uploads/2021/10/1121px-Hernan_Casciari_en_Rosario_02.jpg" />
<meta property="og:image:width" content="1121" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un multifacético personaje: escritor y editor argentino. Se hizo inicialmente conocido por su trabajo a través de un blog que llegó al teatro, con Más respeto que soy tu madre. Creó la Editorial Orsai luego de fundar la revista Orsai. Jaime Clara presentó la interesante propuesta de producción del proyecto “La Uruguaya”, la novela de" />
<meta name="twitter:title" content="Casciari: ese encantamiento por lo uruguayo - Radio Sarandí 690 AM" />
<meta name="twitter:site" content="@RadioSarandi690" />
<meta name="twitter:image" content="https://www.sarandi690.com.uy/wp-content/uploads/2021/10/1121px-Hernan_Casciari_en_Rosario_02.jpg" />
<meta name="twitter:creator" content="@RadioSarandi690" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sarandi690.com.uy/#organization","name":"Radio Sarand\u00ed 690 AM","url":"https://www.sarandi690.com.uy/","sameAs":["https://www.facebook.com/Sarandi690","https://www.linkedin.com/company/sarandi-690","https://twitter.com/RadioSarandi690"],"logo":{"@type":"ImageObject","@id":"https://www.sarandi690.com.uy/#logo","url":"https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2019/04/10161143/Logo-Sarand\u00ed.jpg","caption":"Radio Sarand\u00ed 690 AM"},"image":{"@id":"https://www.sarandi690.com.uy/#logo"}},{"@type":"WebSite","@id":"https://www.sarandi690.com.uy/#website","url":"https://www.sarandi690.com.uy/","name":"Radio Sarand\u00ed 690 AM","publisher":{"@id":"https://www.sarandi690.com.uy/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sarandi690.com.uy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/#webpage","url":"https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/","inLanguage":"es","name":"Casciari: ese encantamiento por lo uruguayo - Radio Sarand\u00ed 690 AM","isPartOf":{"@id":"https://www.sarandi690.com.uy/#website"},"image":{"@type":"ImageObject","@id":"https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/#primaryimage","url":"https://www.sarandi690.com.uy/wp-content/uploads/2021/10/1121px-Hernan_Casciari_en_Rosario_02.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/#primaryimage"},"datePublished":"2021-10-21T21:48:03-03:00","dateModified":"2021-10-21T21:48:05-03:00"},{"@type":"Article","@id":"https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/#article","isPartOf":{"@id":"https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/#webpage"},"author":{"@id":"https://www.sarandi690.com.uy/author/sarandi-690-2/#author","name":"Juan Manuel L\u00f3pez"},"publisher":{"@id":"https://www.sarandi690.com.uy/#organization"},"headline":"Casciari: ese encantamiento por lo uruguayo","datePublished":"2021-10-21T21:48:03-03:00","dateModified":"2021-10-21T21:48:05-03:00","commentCount":0,"mainEntityOfPage":"https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/#webpage","image":{"@id":"https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/#primaryimage"},"articleSection":"S\u00e1bado Sarand\u00ed"},{"@type":"Person","@id":"https://www.sarandi690.com.uy/author/sarandi-690-2/#author","name":"Juan Manuel L\u00f3pez","image":{"@type":"ImageObject","@id":"https://www.sarandi690.com.uy/#personlogo","url":"https://secure.gravatar.com/avatar/daa105c1c8af196647e0ff313f5f5977?s=96&d=mm&r=g","caption":"Juan Manuel L\u00f3pez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//de3rejoj5263u.cloudfront.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sarandi690.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sarandi690.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sarandi690.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='base-css'  href='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/css/main.css?ver=1.0.9' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/css/lib/slick.css?ver=1.0.3' media='all' />
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.0-beta4' id='acf-input-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/autop.min.js?ver=0e55c6c10f6d8a4bd90b2ea903436301' id='wp-autop-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/blob.min.js?ver=4eca38a62df5f0145a5f1a78858581e7' id='wp-blob-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=2fc6dec19af6d4c5e5fec8f6fdc1a10b' id='wp-block-serialization-default-parser-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/deprecated.min.js?ver=932d8bb37da8bbb396a7a3f754345e08' id='wp-deprecated-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/dom.min.js?ver=a82fdb54a6baeb86aa639117061bf119' id='wp-dom-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/escape-html.min.js?ver=dcba9e40e8782c7d5883426934834b3e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/element.min.js?ver=43a121e875f299c637e1115581bee905' id='wp-element-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/is-shallow-equal.min.js?ver=9b8d91804cfb3ef5b14e6ef816664072' id='wp-is-shallow-equal-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-keycodes-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-14 11:45:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/keycodes.min.js?ver=0b881ee2324067c223d746a87ae4ddda' id='wp-keycodes-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/priority-queue.min.js?ver=b2e76fb9887a285b5eff38763f2ac2fc' id='wp-priority-queue-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/compose.min.js?ver=35754587ca81a116927d3de1017f4fa0' id='wp-compose-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/redux-routine.min.js?ver=fd5f93d1f8206c65d1891cf1f898211e' id='wp-redux-routine-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/data.min.js?ver=a9e98fe3ad76884fe7909ba8348395b7' id='wp-data-js'></script>
<script type='text/javascript' id='wp-data-js-after'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/html-entities.min.js?ver=26307b6ad1e445fc1a4643f634cb29c6' id='wp-html-entities-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/primitives.min.js?ver=fedf57cf6da174d1eca2875b8b730af3' id='wp-primitives-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/shortcode.min.js?ver=361473450d55d9ffe30983cf22f42a8f' id='wp-shortcode-js'></script>
<script type='text/javascript' id='wp-blocks-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-14 11:45:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%1$s Block. Row %2$d":["Bloque %1$s. Fila %2$d"],"Design":["Dise\u00f1o"],"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%1$s Block. Column %2$d":["Bloque %1$s. Columna %2$d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Reusable blocks":["Bloques reutilizables"],"Embeds":["Incrustados"],"Text":["Texto"],"Widgets":["Widgets"],"Theme":["Temas"],"Media":["Medios"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/blocks.min.js?ver=7ed7fe32dad771c4e0af4f56539ff156' id='wp-blocks-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/advanced-custom-fields-pro/pro/assets/js/acf-pro-blocks.min.js?ver=5.8.0-beta4' id='acf-blocks-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/js/advertising.js?ver=1.1.2' async='async' id='theme-advertising-js'></script>
<script type='text/javascript' src='https://de3rejoj5263u.cloudfront.net/player-radiant.js?ver=20210413-1056' id='radiant-player-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/js/lib/jquery-ui.js?ver=1.1.2' id='jqueryUI-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/js/lib/slick.min.js?ver=1.1.2' id='slick-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/js/scripts.js?ver=1.1.2' id='theme-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.sarandi690.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sarandi690.com.uy/wp-json/wp/v2/posts/57989" /><link rel="alternate" type="application/json+oembed" href="https://www.sarandi690.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sarandi690.com.uy%2F2021%2F10%2F21%2Fcasciari-ese-encantamiento-por-lo-uruguayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sarandi690.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sarandi690.com.uy%2F2021%2F10%2F21%2Fcasciari-ese-encantamiento-por-lo-uruguayo%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.sarandi690.com.uy/wp-admin/admin-ajax.php", { action: "wmp_update", id: 57989, token: "91f7d0249a" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- BEGIN Parse.ly 2.5.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sarandi690.com.uy\/2021\/10\/21\/casciari-ese-encantamiento-por-lo-uruguayo\/"},"headline":"Casciari: ese encantamiento por lo uruguayo","url":"http:\/\/www.sarandi690.com.uy\/2021\/10\/21\/casciari-ese-encantamiento-por-lo-uruguayo\/","thumbnailUrl":"https:\/\/www.sarandi690.com.uy\/wp-content\/uploads\/2021\/10\/1121px-Hernan_Casciari_en_Rosario_02-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.sarandi690.com.uy\/wp-content\/uploads\/2021\/10\/1121px-Hernan_Casciari_en_Rosario_02-150x150.jpg"},"dateCreated":"2021-10-21T21:48:03Z","datePublished":"2021-10-21T21:48:03Z","dateModified":"2021-10-21T21:48:03Z","articleSection":"S\u00e1bado Sarand\u00ed","author":[{"@type":"Person","name":"Juan Manuel L\u00f3pez"}],"creator":["Juan Manuel L\u00f3pez"],"publisher":{"@type":"Organization","name":"Radio Sarand\u00ed 690 AM","logo":""},"keywords":[]}
</script>
<!-- END Parse.ly -->


	</head>
	<body class="post-template-default single single-post postid-57989 single-format-standard wp-embed-responsive casciari-ese-encantamiento-por-lo-uruguayo">

	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId=296379937054691&autoLogAppEvents=1"></script>

	<!-- header -->
	<header>				
		<div class="container">
			<div class="col">
				<a href="https://www.sarandi690.com.uy" class="logo">
					<img src="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/logo.png" alt="">
				</a>
				<nav>
					<ul id="menu-primary" class="menu"><li id="menu-item-13867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13867"><a>Contenidos</a>
<ul class="sub-menu">
	<li id="menu-item-41591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41591"><a href="https://www.sarandi690.com.uy/category/a-ciencia-cierta/">A Ciencia Cierta</a></li>
	<li id="menu-item-14182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14182"><a href="https://www.sarandi690.com.uy/category/novedades/agronegocios-sarandi/">Agronegocios Sarandí</a></li>
	<li id="menu-item-13869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13869"><a href="https://www.sarandi690.com.uy/category/al-pan-pan/">Al Pan Pan</a></li>
	<li id="menu-item-13871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13871"><a href="https://www.sarandi690.com.uy/category/informativo-sarandi/">Informativo Sarandí</a></li>
	<li id="menu-item-13870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13870"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/">Hora de Cierre</a></li>
	<li id="menu-item-43901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43901"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/bienplantados-montes-del-plata/">Bienplantados - Montes Del Plata</a></li>
	<li id="menu-item-13872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13872"><a href="https://www.sarandi690.com.uy/category/las-cosas-en-su-sitio/">Las cosas en su sitio</a></li>
	<li id="menu-item-16857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16857"><a href="https://www.sarandi690.com.uy/category/planeta-radio/">Planeta Radio</a></li>
	<li id="menu-item-13898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13898"><a href="https://www.sarandi690.com.uy/category/sabado-sarandi/">Sábado Sarandí</a></li>
	<li id="menu-item-13868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13868"><a href="https://www.sarandi690.com.uy/category/viva-la-tarde/">Viva la tarde</a></li>
	<li id="menu-item-56510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56510"><a href="https://www.sarandi690.com.uy/category/una-hora-en-la-tierra/">Una Hora en La Tierra</a></li>
	<li id="menu-item-31776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31776"><a href="https://www.sarandi690.com.uy/category/empresariales/">Empresariales</a></li>
	<li id="menu-item-55900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55900"><a href="https://www.sarandi690.com.uy/category/educacion-3/">Educación</a></li>
</ul>
</li>
<li id="menu-item-35703" class="menu-item menu-item-type-post_type_archive menu-item-object-podcasts menu-item-35703"><a href="https://www.sarandi690.com.uy/podcasts/">Columnas</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.sarandi690.com.uy/programacion/">Programación</a></li>
<li id="menu-item-19722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19722"><a href="https://www.sarandi690.com.uy/volvelo-a-escuchar/">Volvé a escuchar</a></li>
<li id="menu-item-13531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13531"><a href="https://www.sarandi690.com.uy/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
			<div class="col">

				<div class="sociales">
					<a rel="noreferrer" aria-label="Facebook" title="Facebook" target="_blank" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/"><i class="fab fa-facebook-f"></i></a>							
					<a rel="noreferrer" aria-label="Twitter" title="Twitter" target="_blank" href="https://twitter.com/radiosarandi690"><i class="fab fa-twitter"></i></a>
				</div>
				
				<button aria-label="Search" name="search" id="searchMobile"><i class="fas fa-search"></i></button>				
				
				<a href="https://www.sarandi690.com.uy/envivo" class="senales">
					<img src="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/ico-senales.svg" alt="">
					En vivo
				</a>

				<button aria-label="Menu" name="Menu" id="menuMobile"><i class="fas fa-bars"></i></button>
			</div>
		</div>
		<div class="searchHeader">
			<div class="container">
				<!-- search -->
<form class="search" method="get" action="https://www.sarandi690.com.uy" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu busqueda">
	<button class="search-submit" type="submit" role="button">Buscar</button>
</form>
<!-- /search -->
			</div>
		</div>
		
		<section class="menuMobile">
			<nav>
				<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13867"><a>Contenidos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41591"><a href="https://www.sarandi690.com.uy/category/a-ciencia-cierta/">A Ciencia Cierta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14182"><a href="https://www.sarandi690.com.uy/category/novedades/agronegocios-sarandi/">Agronegocios Sarandí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13869"><a href="https://www.sarandi690.com.uy/category/al-pan-pan/">Al Pan Pan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13871"><a href="https://www.sarandi690.com.uy/category/informativo-sarandi/">Informativo Sarandí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13870"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/">Hora de Cierre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43901"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/bienplantados-montes-del-plata/">Bienplantados - Montes Del Plata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13872"><a href="https://www.sarandi690.com.uy/category/las-cosas-en-su-sitio/">Las cosas en su sitio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16857"><a href="https://www.sarandi690.com.uy/category/planeta-radio/">Planeta Radio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13898"><a href="https://www.sarandi690.com.uy/category/sabado-sarandi/">Sábado Sarandí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13868"><a href="https://www.sarandi690.com.uy/category/viva-la-tarde/">Viva la tarde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56510"><a href="https://www.sarandi690.com.uy/category/una-hora-en-la-tierra/">Una Hora en La Tierra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31776"><a href="https://www.sarandi690.com.uy/category/empresariales/">Empresariales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55900"><a href="https://www.sarandi690.com.uy/category/educacion-3/">Educación</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-podcasts menu-item-35703"><a href="https://www.sarandi690.com.uy/podcasts/">Columnas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.sarandi690.com.uy/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19722"><a href="https://www.sarandi690.com.uy/volvelo-a-escuchar/">Volvé a escuchar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13531"><a href="https://www.sarandi690.com.uy/contacto/">Contacto</a></li>
</ul>			</nav>
		</section>
	</header>
	<!-- /header -->
	<main class="single container">

	<div class="ads adtop">
		<div class="ads">
    <script>
      if(window._isDevice(['mobile','desktop', 'tablet'])){
        document.write([
          '<div id="ad-top"><sc',
          'ript>googletag.cmd.push(function() { googletag.display(\'ad-top\'); });<\/sc',
          'ript></div>'
          ].join('')
        )
      }
    </script>    
</div>	</div>

	<!-- section -->
	<section class="contentSingle">

	
		<!-- article -->
		<article class="post-57989 post type-post status-publish format-standard has-post-thumbnail hentry category-sabado-sarandi">

						

			<h1>Casciari: ese encantamiento por lo uruguayo</h1>

			<div class="date">21 de octubre 2021</div>

			      <div class="thumb">
      <img src="https://www.sarandi690.com.uy/wp-content/uploads/2021/10/1121px-Hernan_Casciari_en_Rosario_02-700x674.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.sarandi690.com.uy/wp-content/uploads/2021/10/1121px-Hernan_Casciari_en_Rosario_02-700x674.jpg 700w, https://www.sarandi690.com.uy/wp-content/uploads/2021/10/1121px-Hernan_Casciari_en_Rosario_02-250x241.jpg 250w, https://www.sarandi690.com.uy/wp-content/uploads/2021/10/1121px-Hernan_Casciari_en_Rosario_02-768x740.jpg 768w, https://www.sarandi690.com.uy/wp-content/uploads/2021/10/1121px-Hernan_Casciari_en_Rosario_02-120x116.jpg 120w, https://www.sarandi690.com.uy/wp-content/uploads/2021/10/1121px-Hernan_Casciari_en_Rosario_02.jpg 1121w" sizes="(max-width: 700px) 100vw, 700px" />    </div>
    

			<div class="excerpt">
									<p>Comenzó la filmación de “La Uruguaya”, un proyecto cinematográfico del escritor Hernán Casciari. Jaime Clara lo entrevistó en Sábado Sarandí.</p>
							</div>

			<div class="ads is-hidden-desktop">
<script>
      if(window._isDevice(['mobile', 'tablet'])){
        document.write([
          '<div id="ad-singlemobile"><sc',
          'ript>googletag.cmd.push(function() { googletag.display(\'ad-singlemobile\'); });<\/sc',
          'ript></div>'
          ].join('')
        )
      }
    </script>
</div>
			
<p>Un multifacético personaje: escritor y editor argentino. Se hizo inicialmente conocido por su trabajo a través de un blog que llegó al teatro, con Más respeto que soy tu madre. </p>



<p>Creó la Editorial Orsai luego de fundar la revista Orsai. Jaime Clara presentó la interesante propuesta de producción del proyecto “La Uruguaya”, la novela de Pedro Mairal  que está siendo filmada en Montevideo.</p>



<p> El responsable del proyecto cinematográfico es Hernán Casciari que ya generó Audiovisuales Orsai, una productora que ya tiene otras ideas en carpeta. </p>



<p>Aquí la entrevista con Casciari en Sábado Sarandí.</p>
			
			<div class="social">
				<div class="share-post">

  
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/" title="Share on Facebook" target="_blank" class="button facebook">
    <span class="icon"><i class="fab fa-facebook-f"></i></span>
    <span class="text">Compartir en Facebook</span>
  </a>

  <a href="https://twitter.com/intent/tweet?source=https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/&text=Casciari: ese encantamiento por lo uruguayo - https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/" target="_blank" title="Tweet" class="button twitter">
    <span class="icon"><i class="fab fa-twitter"></i></span>
    <span class="text">Compartir en Twitter</span>
  </a>

  <a href="whatsapp://send?text=Casciari: ese encantamiento por lo uruguayo – https://www.sarandi690.com.uy/2021/10/21/casciari-ese-encantamiento-por-lo-uruguayo/" data-action="share/whatsapp/share" rel="nofollow" class="button is-hidden-desktop whatsapp">
    <span class="icon"><i class="fab fa-whatsapp"></i></span>
    <span class="text">Compartir en Whatsapp</span>  
  </a>

</div>			</div>

			
			<div class="comentarios">

			</div>

			<div class="taboola">

			</div>

		</article>
		<!-- /article -->

	
	
	<!-- sidebar -->
<aside>

  <div class="block">
    <div class="titleBar">
      <h2>Facebook</h2>
    </div>
    <div class="fb-page" data-href="https://www.facebook.com/Sarandi690/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Sarandi690/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Sarandi690/">Sarandí 690</a></blockquote></div>
  </div>

  <div class="block">
    <div class="ads">
<script>
      if(window._isDevice(['mobile', 'desktop', 'tablet'])){
        document.write([
          '<div id="ad-mpu1"><sc',
          'ript>googletag.cmd.push(function() { googletag.display(\'ad-mpu1\'); });<\/sc',
          'ript></div>'
          ].join('')
        )
      }
    </script>
</div>  </div> 

  <div class="block">
    <div class="titleBar">
      <h2>Twitter</h2>
    </div>
    <a class="twitter-timeline" data-lang="es" data-width="300" data-height="400" data-link-color="#E81C4F" href="https://twitter.com/RadioSarandi690?ref_src=twsrc%5Etfw">Tweets by RadioSarandi690</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
  </div>

  
  <div class="latestPosts">
    <div class="titleBar">
      <h2>Lo más leído</h2>
    </div>

    <div class="items-list">    
        <div class="item big">
      <a href="https://www.sarandi690.com.uy/2021/10/19/una-estructura-duplicada-ofertas-sin-mirar-y-otras-desprolijidades-en-el-ministerio-de-turismo/">
        <div class="thumb">
                    <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/09/turismo-responsable.jpeg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />                          
        </div>
        <div class="data">                  
          <div class="title">Una estructura duplicada, ofertas “sin mirar” y otras “desprolijidades” en el Ministerio de Turismo</div>
        </div>
      </a>
    </div>
        <div class="item big">
      <a href="https://www.sarandi690.com.uy/2021/10/21/justicia-investiga-presunta-maniobra-con-viaticos-en-la-armada/">
        <div class="thumb">
                    <img src="https://www.sarandi690.com.uy/wp-content/uploads/2021/10/Armada-700x354.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://www.sarandi690.com.uy/wp-content/uploads/2021/10/Armada-700x354.jpg 700w, https://www.sarandi690.com.uy/wp-content/uploads/2021/10/Armada-250x126.jpg 250w, https://www.sarandi690.com.uy/wp-content/uploads/2021/10/Armada-768x388.jpg 768w, https://www.sarandi690.com.uy/wp-content/uploads/2021/10/Armada-120x61.jpg 120w, https://www.sarandi690.com.uy/wp-content/uploads/2021/10/Armada.jpg 928w" sizes="(max-width: 700px) 100vw, 700px" />                          
        </div>
        <div class="data">                  
          <div class="title">Justicia investiga presunta maniobra con viáticos en la Armada</div>
        </div>
      </a>
    </div>
        <div class="item big">
      <a href="https://www.sarandi690.com.uy/2021/10/18/gudynas-desde-el-mgap-se-estan-dando-pasos-en-contra-de-practicas-agropecuarias-amigables-con-el-ambiente/">
        <div class="thumb">
                    <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/01/22111511/campo.png" class="attachment-large size-large wp-post-image" alt="Agro campo" loading="lazy" srcset="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/01/22111511/campo.png 958w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/01/22111511/campo-300x134.png 300w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/01/22111511/campo-768x344.png 768w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/01/22111511/campo-500x224.png 500w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/01/22111511/campo-560x251.png 560w, https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/01/22111511/campo-350x157.png 350w" sizes="(max-width: 900px) 100vw, 900px" />                          
        </div>
        <div class="data">                  
          <div class="title">Eduardo Gudynas: "Desde el MGAP se están dando pasos en contra de prácticas agropecuarias amigables con el ambiente"</div>
        </div>
      </a>
    </div>
            </div>
    
  </div>

  <div class="block">
    <div class="ads">
<script>
      if(window._isDevice(['mobile', 'desktop', 'tablet'])){
        document.write([
          '<div id="ad-mpu2"><sc',
          'ript>googletag.cmd.push(function() { googletag.display(\'ad-mpu2\'); });<\/sc',
          'ript></div>'
          ].join('')
        )
      }
    </script>
</div>  </div>

</aside>
<!-- /sidebar -->

	</section>
	<!-- /section -->
</main>

		<!-- footer --> 
		<footer>
			<div class="container">				
				<div class="row top">
					<div class="col">
						<img src="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/logo.png" alt="" class="logo">
					</div>
					<div class="col">
						<div class="direccion">
							
						</div>
						<div class="direccion">
							<p><strong>Radio Sarandí 690 </strong><br>
									Enriqueta Compte y Riqué 1250<br>
									Código Postal 11800, Uruguay<br>
									Teléfonos: +598 22082612<br>
									FAX: +598 22036906
							</p>
						</div>
						<div class="sociales">
							<a rel="noreferrer" aria-label="Facebook" title="Facebook" target="_blank" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/"><i class="fab fa-facebook-f"></i></a>							
							<a rel="noreferrer" aria-label="Twitter" title="Twitter" target="_blank" href="https://twitter.com/radiosarandi690"><i class="fab fa-twitter"></i></a>
						</div>
					</div>
				</div>
				<div class="row bottom">
					<p><strong>Derechos Reservados Radio Sarandí 690</strong><br>
					En cumplimiento del Decreto del Poder Ejecutivo N° 387/2011, ponemos en su conocimiento que el titular de la autorización de la frecuencia Sarandí 690 AM es Sarandí Comunicaciones S.A. integrada por Fernando Coelho.</p>
				</div>
			</div>			
			
			<!-- Sitio desarrollado y mantenido por NED Media Works -->
		</footer>
		<!-- /footer -->

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112383333-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-112383333-1');
		</script>

		<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sarandi690.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="sarandi690.com.uy" src='https://cdn.parsely.com/keys/sarandi690.com.uy/p.js?ver=2.5.0' id="parsely-cfg"></script>

	</body>
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 2682 objects (127 KB) from Redis using PhpRedis (v5.3.4).
-->

<!-- Cache served by breeze CACHE - Last modified: Fri, 22 Oct 2021 18:35:49 GMT -->
