<!doctype html>
<html lang="es" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>¿Es posible aprender de los superhéroes? - Radio Sarandí 690 AM : Radio Sarandí 690 AM</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta charset="UTF-8">

		<!-- FAVICONS -->
		<link rel="apple-touch-icon" sizes="180x180" href="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/icons/apple-touch-icon.png">
		<link rel="icon" type="image/png" sizes="32x32" href="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="16x16" href="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/icons/favicon-16x16.png">
		<link rel="manifest" href="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/icons/manifest.json">
		<meta name="theme-color" content="#ffffff">

		<link href="https://fonts.googleapis.com/css?family=Lato:400,700,900&display=swap" rel="stylesheet">

		<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.2/css/all.css" integrity="sha384-oS3vJWv+0UjzBfQzYUhtDYW+Pj2yciDJxpsK1OYPAYjqT085Qq/1cq5FLXAZQ7Ay" crossorigin="anonymous">

		<meta property="fb:pages" content="406696783439681" />

		<script>
    /*
    *  _gpt-debug
    */
    function _gptDebug(messages) {
        if (getQueryString('ads-debug') !== 'true') {
            return false;
        }
        if (typeof console === undefined) {
            return false
        }

        typeof console.group === 'function' ? console.group('*** ADVERTISING DEBUG  *** ') : console.log('*** ADVERTISING DEBUG  *** ');

        messages.forEach(function(message) {
            typeof console.info === 'functon' ? console.info(message) : console.log(message);
        })

        typeof console.groupEnd === 'function' && console.groupEnd();
    }

    /*
    *  displaySlotIf
    *  deprecated
    */
    window.displaySlotIf = function(){
      return 'google support ppl cant read "custom" code';
    }
</script>
<!-- Start GPT Async Tag -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>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</script>
<!-- End GPT Async Tag -->
	

		<script>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</script>	

		
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Es posible aprender de los superhéroes? - Radio Sarandí 690 AM" />
<meta property="og:description" content="¿Qué capas inconscientes colectivas movilizan para que cientos de millones de personas asistan de manera entusiasta al cine o a comprar cómics? Un superhéroe es alguien más que un simple ser con poderes extraordinarios. Es alguien con una personalidad, cierto propósito, visión, valores morales y vitalidad enfocada en ayudar a los demás. Un superhéroe representa" />
<meta property="og:url" content="https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/" />
<meta property="og:site_name" content="Radio Sarandí 690 AM" />
<meta property="article:publisher" content="https://www.facebook.com/Sarandi690" />
<meta property="article:tag" content="superheroes" />
<meta property="article:section" content="Sábado Sarandí" />
<meta property="article:published_time" content="2021-08-03T22:41:09-03:00" />
<meta property="article:modified_time" content="2021-08-03T22:44:04-03:00" />
<meta property="og:updated_time" content="2021-08-03T22:44:04-03:00" />
<meta property="og:image" content="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/08/marvel.jpg" />
<meta property="og:image:secure_url" content="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/08/marvel.jpg" />
<meta property="og:image:width" content="1245" />
<meta property="og:image:height" content="829" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="¿Qué capas inconscientes colectivas movilizan para que cientos de millones de personas asistan de manera entusiasta al cine o a comprar cómics? Un superhéroe es alguien más que un simple ser con poderes extraordinarios. Es alguien con una personalidad, cierto propósito, visión, valores morales y vitalidad enfocada en ayudar a los demás. Un superhéroe representa" />
<meta name="twitter:title" content="¿Es posible aprender de los superhéroes? - Radio Sarandí 690 AM" />
<meta name="twitter:site" content="@RadioSarandi690" />
<meta name="twitter:image" content="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/08/marvel.jpg" />
<meta name="twitter:creator" content="@RadioSarandi690" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sarandi690.com.uy/#organization","name":"Radio Sarand\u00ed 690 AM","url":"https://www.sarandi690.com.uy/","sameAs":["https://www.facebook.com/Sarandi690","https://www.linkedin.com/company/sarandi-690","https://twitter.com/RadioSarandi690"],"logo":{"@type":"ImageObject","@id":"https://www.sarandi690.com.uy/#logo","url":"https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2019/04/10161143/Logo-Sarand\u00ed.jpg","caption":"Radio Sarand\u00ed 690 AM"},"image":{"@id":"https://www.sarandi690.com.uy/#logo"}},{"@type":"WebSite","@id":"https://www.sarandi690.com.uy/#website","url":"https://www.sarandi690.com.uy/","name":"Radio Sarand\u00ed 690 AM","publisher":{"@id":"https://www.sarandi690.com.uy/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sarandi690.com.uy/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/#webpage","url":"https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/","inLanguage":"es","name":"\u00bfEs posible aprender de los superh\u00e9roes? - Radio Sarand\u00ed 690 AM","isPartOf":{"@id":"https://www.sarandi690.com.uy/#website"},"image":{"@type":"ImageObject","@id":"https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/#primaryimage","url":"https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/08/marvel.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/#primaryimage"},"datePublished":"2021-08-03T22:41:09-03:00","dateModified":"2021-08-03T22:44:04-03:00"},{"@type":"Article","@id":"https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/#article","isPartOf":{"@id":"https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/#webpage"},"author":{"@id":"https://www.sarandi690.com.uy/author/sarandi-690-2/#author","name":"Juan Manuel L\u00f3pez"},"publisher":{"@id":"https://www.sarandi690.com.uy/#organization"},"headline":"\u00bfEs posible aprender de los superh\u00e9roes?","datePublished":"2021-08-03T22:41:09-03:00","dateModified":"2021-08-03T22:44:04-03:00","commentCount":0,"mainEntityOfPage":"https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/#webpage","image":{"@id":"https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/#primaryimage"},"keywords":"superheroes","articleSection":"S\u00e1bado Sarand\u00ed"},{"@type":"Person","@id":"https://www.sarandi690.com.uy/author/sarandi-690-2/#author","name":"Juan Manuel L\u00f3pez","image":{"@type":"ImageObject","@id":"https://www.sarandi690.com.uy/#personlogo","url":"https://secure.gravatar.com/avatar/daa105c1c8af196647e0ff313f5f5977?s=96&d=mm&r=g","caption":"Juan Manuel L\u00f3pez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.sarandi690.com.uy' />
<link rel='dns-prefetch' href='//de3rejoj5263u.cloudfront.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sarandi690.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.sarandi690.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sarandi690.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' media='all' />
<link rel='stylesheet' id='base-css'  href='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/css/main.css?ver=1.0.7' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/css/lib/slick.css?ver=1.0.3' media='all' />
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.0-beta4'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/autop.min.js?ver=aa8f88d2344416fcd2f7946cac4d5dd4'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/blob.min.js?ver=60ed48227f0a303ddf818dc8dc3e16fd'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/block-serialization-default-parser.min.js?ver=30e97d4a87a3a28bd9052050ce276b47'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/escape-html.min.js?ver=4198c7c0e05a9f34f4126334be746ddd'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/element.min.js?ver=a7bf20cbfb0791e9fc65111e966d5592'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/is-shallow-equal.min.js?ver=a4b6079b15ec86d646a9228996f79cf7'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/compose.min.js?ver=3c7f1e5a90aa3c9e9b0f65014efccb35'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/hooks.min.js?ver=552e55b6e60db2edbd9073097f2686f7'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/deprecated.min.js?ver=cd9e35508705772fbc5e2d9736bde31b'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/priority-queue.min.js?ver=8d7738a3dac3e69a70c11e046ecfd5ff'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/redux-routine.min.js?ver=7b7d8224ca3d5f24509583833d71c388'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/data.min.js?ver=e80048e7b309581a40e44b8bd8aaba41'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/dom.min.js?ver=47fe5105eb1c16e22c3970e08b1f0953'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/html-entities.min.js?ver=81efc2ce02f13b864d66666c7bec2136'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/i18n.min.js?ver=cced130522e86c87a37cd7b8397b882c'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/shortcode.min.js?ver=6b07711152e32e32d3fc082cc7dd632c'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-04-02 14:28:19+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"%s Block":["Bloque %s"],"%1$s Block. %2$s":["Bloque %1$s. %2$s"],"%s Block. Column %d":["Bloque %s. Columna %d"],"%1$s Block. Column %2$d. %3$s":["Bloque %1$s. Columna %2$d. %3$s"],"%s Block. Row %d":["Bloque %s. Fila %d"],"%1$s Block. Row %2$d. %3$s":["Bloque %1$s. Fila %2$d. %3$s"],"Reusable blocks":["Bloques reutilizables"],"Embeds":["Incrustados"],"Layout elements":["Elementos de dise\u00f1o"],"Formatting":["Formatos"],"Common blocks":["Bloques comunes"],"Widgets":["Widgets"]}},"comment":{"reference":"wp-includes\/js\/dist\/blocks.js"}} );
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/dist/blocks.min.js?ver=423068d7079f57cf9f02458ccb4a6131'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/advanced-custom-fields-pro/pro/assets/js/acf-pro-blocks.min.js?ver=5.8.0-beta4'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/js/advertising.js?ver=1.1.2' async='async'></script>
<script type='text/javascript' src='https://de3rejoj5263u.cloudfront.net/player-radiant.js?ver=20210413-1056'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/js/lib/jquery-ui.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/js/lib/slick.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/js/scripts.js?ver=1.1.2'></script>
<link rel='https://api.w.org/' href='https://www.sarandi690.com.uy/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.sarandi690.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sarandi690.com.uy%2F2021%2F08%2F03%2Fes-posible-aprender-de-los-superheroes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sarandi690.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sarandi690.com.uy%2F2021%2F08%2F03%2Fes-posible-aprender-de-los-superheroes%2F&#038;format=xml" />
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("https://www.sarandi690.com.uy/wp-admin/admin-ajax.php", { action: "wmp_update", id: 55104, token: "cfe21d5493" }); /* ]]> */</script><!-- /WordPress Most Popular -->
<!-- BEGIN Parse.ly 2.5.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.sarandi690.com.uy\/2021\/08\/03\/es-posible-aprender-de-los-superheroes\/"},"headline":"\u00bfEs posible aprender de los superh\u00e9roes?","url":"http:\/\/www.sarandi690.com.uy\/2021\/08\/03\/es-posible-aprender-de-los-superheroes\/","thumbnailUrl":"https:\/\/d1lofqbqbj927c.cloudfront.net\/UY-sarandi\/2021\/08\/marvel.jpg","image":{"@type":"ImageObject","url":"https:\/\/d1lofqbqbj927c.cloudfront.net\/UY-sarandi\/2021\/08\/marvel.jpg"},"dateCreated":"2021-08-03T22:41:09Z","datePublished":"2021-08-03T22:41:09Z","dateModified":"2021-08-03T22:41:09Z","articleSection":"S\u00e1bado Sarand\u00ed","author":[{"@type":"Person","name":"Juan Manuel L\u00f3pez"}],"creator":["Juan Manuel L\u00f3pez"],"publisher":{"@type":"Organization","name":"Radio Sarand\u00ed 690 AM","logo":""},"keywords":["superheroes"]}
</script>
<!-- END Parse.ly -->


	</head>
	<body class="post-template-default single single-post postid-55104 single-format-standard wp-embed-responsive es-posible-aprender-de-los-superheroes">

	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId=296379937054691&autoLogAppEvents=1"></script>

	<!-- header -->
	<header>				
		<div class="container">
			<div class="col">
				<a href="https://www.sarandi690.com.uy" class="logo">
					<img src="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/logo.png" alt="">
				</a>
				<nav>
					<ul id="menu-primary" class="menu"><li id="menu-item-13867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13867"><a>Contenidos</a>
<ul class="sub-menu">
	<li id="menu-item-41591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41591"><a href="https://www.sarandi690.com.uy/category/a-ciencia-cierta/">A Ciencia Cierta</a></li>
	<li id="menu-item-14182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14182"><a href="https://www.sarandi690.com.uy/category/novedades/agronegocios-sarandi/">Agronegocios Sarandí</a></li>
	<li id="menu-item-13869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13869"><a href="https://www.sarandi690.com.uy/category/al-pan-pan/">Al Pan Pan</a></li>
	<li id="menu-item-13871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13871"><a href="https://www.sarandi690.com.uy/category/informativo-sarandi/">Informativo Sarandí</a></li>
	<li id="menu-item-13870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13870"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/">Hora de Cierre</a></li>
	<li id="menu-item-43901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43901"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/bienplantados-montes-del-plata/">Bienplantados - Montes Del Plata</a></li>
	<li id="menu-item-13872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13872"><a href="https://www.sarandi690.com.uy/category/las-cosas-en-su-sitio/">Las cosas en su sitio</a></li>
	<li id="menu-item-16857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16857"><a href="https://www.sarandi690.com.uy/category/planeta-radio/">Planeta Radio</a></li>
	<li id="menu-item-13898" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13898"><a href="https://www.sarandi690.com.uy/category/sabado-sarandi/">Sábado Sarandí</a></li>
	<li id="menu-item-13868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13868"><a href="https://www.sarandi690.com.uy/category/viva-la-tarde/">Viva la tarde</a></li>
	<li id="menu-item-31776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31776"><a href="https://www.sarandi690.com.uy/category/empresariales/">Empresariales</a></li>
</ul>
</li>
<li id="menu-item-35703" class="menu-item menu-item-type-post_type_archive menu-item-object-podcasts menu-item-35703"><a href="https://www.sarandi690.com.uy/podcasts/">Columnas</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.sarandi690.com.uy/programacion/">Programación</a></li>
<li id="menu-item-19722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19722"><a href="https://www.sarandi690.com.uy/volvelo-a-escuchar/">Volvé a escuchar</a></li>
<li id="menu-item-13531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13531"><a href="https://www.sarandi690.com.uy/contacto/">Contacto</a></li>
</ul>				</nav>
			</div>
			<div class="col">

				<div class="sociales">
					<a rel="noreferrer" aria-label="Facebook" title="Facebook" target="_blank" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/"><i class="fab fa-facebook-f"></i></a>							
					<a rel="noreferrer" aria-label="Twitter" title="Twitter" target="_blank" href="https://twitter.com/radiosarandi690"><i class="fab fa-twitter"></i></a>
				</div>
				
				<button aria-label="Search" name="search" id="searchMobile"><i class="fas fa-search"></i></button>				
				
				<a href="https://www.sarandi690.com.uy/envivo" class="senales">
					<img src="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/ico-senales.svg" alt="">
					En vivo
				</a>

				<button aria-label="Menu" name="Menu" id="menuMobile"><i class="fas fa-bars"></i></button>
			</div>
		</div>
		<div class="searchHeader">
			<div class="container">
				<!-- search -->
<form class="search" method="get" action="https://www.sarandi690.com.uy" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu busqueda">
	<button class="search-submit" type="submit" role="button">Buscar</button>
</form>
<!-- /search -->
			</div>
		</div>
		
		<section class="menuMobile">
			<nav>
				<ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13867"><a>Contenidos</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41591"><a href="https://www.sarandi690.com.uy/category/a-ciencia-cierta/">A Ciencia Cierta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14182"><a href="https://www.sarandi690.com.uy/category/novedades/agronegocios-sarandi/">Agronegocios Sarandí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13869"><a href="https://www.sarandi690.com.uy/category/al-pan-pan/">Al Pan Pan</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13871"><a href="https://www.sarandi690.com.uy/category/informativo-sarandi/">Informativo Sarandí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13870"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/">Hora de Cierre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43901"><a href="https://www.sarandi690.com.uy/category/hora-de-cierre/bienplantados-montes-del-plata/">Bienplantados - Montes Del Plata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13872"><a href="https://www.sarandi690.com.uy/category/las-cosas-en-su-sitio/">Las cosas en su sitio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16857"><a href="https://www.sarandi690.com.uy/category/planeta-radio/">Planeta Radio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13898"><a href="https://www.sarandi690.com.uy/category/sabado-sarandi/">Sábado Sarandí</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13868"><a href="https://www.sarandi690.com.uy/category/viva-la-tarde/">Viva la tarde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31776"><a href="https://www.sarandi690.com.uy/category/empresariales/">Empresariales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-podcasts menu-item-35703"><a href="https://www.sarandi690.com.uy/podcasts/">Columnas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="https://www.sarandi690.com.uy/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19722"><a href="https://www.sarandi690.com.uy/volvelo-a-escuchar/">Volvé a escuchar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13531"><a href="https://www.sarandi690.com.uy/contacto/">Contacto</a></li>
</ul>			</nav>
		</section>
	</header>
	<!-- /header -->
	<main class="single container">

	<div class="ads adtop">
		<div class="ads">
    <script>
      if(window._isDevice(['mobile','desktop', 'tablet'])){
        document.write([
          '<div id="ad-top"><sc',
          'ript>googletag.cmd.push(function() { googletag.display(\'ad-top\'); });<\/sc',
          'ript></div>'
          ].join('')
        )
      }
    </script>    
</div>	</div>

	<!-- section -->
	<section class="contentSingle">

	
		<!-- article -->
		<article class="post-55104 post type-post status-publish format-standard has-post-thumbnail hentry category-sabado-sarandi tag-superheroes">

						

			<h1>¿Es posible aprender de los superhéroes?</h1>

			<div class="date">03 de agosto 2021</div>

			      <div class="thumb">
      <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/08/marvel.jpg" class="attachment-large size-large wp-post-image" alt="" />    </div>
    

			<div class="excerpt">
									<p>¿Qué tienen los superhéroes que cautivan por igual a grandes y chicos? Jaime Clara conversó, en Sábado Sarandi, con el psicólogo argentino Pablo Nachtigall.</p>
							</div>

			<div class="ads is-hidden-desktop">
<script>
      if(window._isDevice(['mobile', 'tablet'])){
        document.write([
          '<div id="ad-singlemobile"><sc',
          'ript>googletag.cmd.push(function() { googletag.display(\'ad-singlemobile\'); });<\/sc',
          'ript></div>'
          ].join('')
        )
      }
    </script>
</div>
			
<p>¿Qué capas inconscientes colectivas movilizan para que cientos de millones de personas asistan de manera entusiasta al cine o a comprar cómics?</p>



<p>Un superhéroe es alguien más que un simple ser con poderes extraordinarios. Es alguien con una personalidad, cierto propósito, visión, valores morales y vitalidad enfocada en ayudar a los demás.</p>



<p> Un superhéroe representa un ideal con determinadas características, cualidades y habilidades al que todos buscamos parecernos o al menos asemejarnos. </p>



<p>Jaime Clara conversó, en Sábado Sarandi, con el psicólogo argentino Pablo Nachtigall, que ha escrito una serie de artículos sobre el tema.</p>



<figure class="wp-block-audio"><audio controls src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/08/Nota-Pablo-Superheores.mp3"></audio></figure>
			
			<div class="social">
				<div class="share-post">

  
  <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/" title="Share on Facebook" target="_blank" class="button facebook">
    <span class="icon"><i class="fab fa-facebook-f"></i></span>
    <span class="text">Compartir en Facebook</span>
  </a>

  <a href="https://twitter.com/intent/tweet?source=https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/&text=¿Es posible aprender de los superhéroes? - https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/" target="_blank" title="Tweet" class="button twitter">
    <span class="icon"><i class="fab fa-twitter"></i></span>
    <span class="text">Compartir en Twitter</span>
  </a>

  <a href="whatsapp://send?text=¿Es posible aprender de los superhéroes? – https://www.sarandi690.com.uy/2021/08/03/es-posible-aprender-de-los-superheroes/" data-action="share/whatsapp/share" rel="nofollow" class="button is-hidden-desktop whatsapp">
    <span class="icon"><i class="fab fa-whatsapp"></i></span>
    <span class="text">Compartir en Whatsapp</span>  
  </a>

</div>			</div>

						<div class="tags">
				<a href="https://www.sarandi690.com.uy/tag/superheroes/" rel="tag">superheroes</a>			</div>
			
			<div class="comentarios">

			</div>

			<div class="taboola">

			</div>

		</article>
		<!-- /article -->

	
	
	<!-- sidebar -->
<aside>

  <div class="block">
    <div class="titleBar">
      <h2>Facebook</h2>
    </div>
    <div class="fb-page" data-href="https://www.facebook.com/Sarandi690/" data-tabs="" data-width="300" data-height="" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/Sarandi690/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/Sarandi690/">Sarandí 690</a></blockquote></div>
  </div>

  <div class="block">
    <div class="ads">
<script>
      if(window._isDevice(['mobile', 'desktop', 'tablet'])){
        document.write([
          '<div id="ad-mpu1"><sc',
          'ript>googletag.cmd.push(function() { googletag.display(\'ad-mpu1\'); });<\/sc',
          'ript></div>'
          ].join('')
        )
      }
    </script>
</div>  </div> 

  <div class="block">
    <div class="titleBar">
      <h2>Twitter</h2>
    </div>
    <a class="twitter-timeline" data-lang="es" data-width="300" data-height="400" data-link-color="#E81C4F" href="https://twitter.com/RadioSarandi690?ref_src=twsrc%5Etfw">Tweets by RadioSarandi690</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
  </div>

  
  <div class="latestPosts">
    <div class="titleBar">
      <h2>Lo más leído</h2>
    </div>

    <div class="items-list">    
        <div class="item big">
      <a href="https://www.sarandi690.com.uy/2021/08/02/andrade-cuando-tuve-que-elegir-siempre-elegi-cosas-prioritarias-no-me-arrepiento/">
        <div class="thumb">
                    <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2020/09/oscar-andrade-estudio.jpg" class="attachment-large size-large wp-post-image" alt="Oscar Andrade" />                          
        </div>
        <div class="data">                  
          <div class="title">Andrade: "Cuando tuve que elegir, siempre elegí cosas prioritarias; no me arrepiento"</div>
        </div>
      </a>
    </div>
        <div class="item big">
      <a href="https://www.sarandi690.com.uy/2021/08/02/el-pronostico-de-guillermo-ramis-para-esta-semana-4/">
        <div class="thumb">
                    <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2020/01/guillermo-ramis3.jpg" class="attachment-large size-large wp-post-image" alt="Guillermo Ramis" />                          
        </div>
        <div class="data">                  
          <div class="title">El pronóstico de Guillermo Ramis para los próximos días</div>
        </div>
      </a>
    </div>
        <div class="item big">
      <a href="https://www.sarandi690.com.uy/2021/08/02/gerardo-caetano-en-1913-pedro-manini-rios-enfrentandose-a-batlle-y-ordonez-preguntaba-a-sus-partidarios-somos-socialistas-o-somos-colorados/">
        <div class="thumb">
                    <img src="https://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2021/08/Caetano-1.jpg" class="attachment-large size-large wp-post-image" alt="" />                          
        </div>
        <div class="data">                  
          <div class="title">Gerardo Caetano: "En 1913, Pedro Manini Ríos, enfrentándose a Batlle y Ordoñez,  preguntaba a sus partidarios: «¿Somos socialistas o somos colorados?»"</div>
        </div>
      </a>
    </div>
            </div>
    
  </div>

  <div class="block">
    <div class="ads">
<script>
      if(window._isDevice(['mobile', 'desktop', 'tablet'])){
        document.write([
          '<div id="ad-mpu2"><sc',
          'ript>googletag.cmd.push(function() { googletag.display(\'ad-mpu2\'); });<\/sc',
          'ript></div>'
          ].join('')
        )
      }
    </script>
</div>  </div>

</aside>
<!-- /sidebar -->

	</section>
	<!-- /section -->
</main>

		<!-- footer --> 
		<footer>
			<div class="container">				
				<div class="row top">
					<div class="col">
						<img src="https://www.sarandi690.com.uy/wp-content/themes/sarandi-uy-theme/img/logo.png" alt="" class="logo">
					</div>
					<div class="col">
						<div class="direccion">
							
						</div>
						<div class="direccion">
							<p><strong>Radio Sarandí 690 </strong><br>
									Enriqueta Compte y Riqué 1250<br>
									Código Postal 11800, Uruguay<br>
									Teléfonos: +598 22082612<br>
									FAX: +598 22036906
							</p>
						</div>
						<div class="sociales">
							<a rel="noreferrer" aria-label="Facebook" title="Facebook" target="_blank" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/"><i class="fab fa-facebook-f"></i></a>							
							<a rel="noreferrer" aria-label="Twitter" title="Twitter" target="_blank" href="https://twitter.com/radiosarandi690"><i class="fab fa-twitter"></i></a>
						</div>
					</div>
				</div>
				<div class="row bottom">
					<p><strong>Derechos Reservados Radio Sarandí 690</strong><br>
					En cumplimiento del Decreto del Poder Ejecutivo N° 387/2011, ponemos en su conocimiento que el titular de la autorización de la frecuencia Sarandí 690 AM es Sarandí Comunicaciones S.A. integrada por Fernando Coelho.</p>
				</div>
			</div>			
		</footer>
		<!-- /footer -->

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112383333-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());

			gtag('config', 'UA-112383333-1');
		</script>

		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.sarandi690.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.sarandi690.com.uy/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="sarandi690.com.uy" src='https://cdn.parsely.com/keys/sarandi690.com.uy/p.js?ver=2.5.0'></script>

	</body>
</html>