<!doctype html>


<html lang="es-ES" >
<head>

<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

	

<!--Shortcut icon-->
	<link rel="shortcut icon" href="http://www.sarandi690.com.uy/wp-content/uploads/2017/03/favicon.gif" />


<title> Informativo Sarandí |  Sarandi 690</title>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sarandi 690 &raquo; Feed" href="http://www.sarandi690.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sarandi 690 &raquo; RSS de los comentarios" href="http://www.sarandi690.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sarandi 690 &raquo; Informativo Sarandí RSS de los comentarios" href="http://www.sarandi690.com.uy/informativo-sarandi-103/feed/" />
<meta property='og:site_name' content='Sarandi 690'/><meta property='og:url' content='http://www.sarandi690.com.uy/informativo-sarandi-103/'/><meta property='og:title' content='Informativo Sarandí'/><meta property='og:type' content='article'/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sarandi690.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='options_typography_Oswald-700-css'  href='https://fonts.googleapis.com/css?family=Oswald:700' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sarandi690.com.uy/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.sarandi690.com.uy/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.sarandi690.com.uy/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='rgs-css'  href='http://www.sarandi690.com.uy/wp-content/themes/salient/css/rgs.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.sarandi690.com.uy/wp-content/themes/salient/css/font-awesome.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='http://www.sarandi690.com.uy/wp-content/themes/salient/style.css?ver=6.0.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='http://www.sarandi690.com.uy/wp-content/themes/salient/css/ie8.css?ver=4.7.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css'  href='http://www.sarandi690.com.uy/wp-content/themes/salient/css/responsive.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='timed-content-css-css'  href='http://www.sarandi690.com.uy/wp-content/plugins/timed-content/css/timed-content.css?ver=2.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/themes/salient/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/plugins/timed-content/js/timed-content.js?ver=2.6'></script>
<link rel='https://api.w.org/' href='http://www.sarandi690.com.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sarandi690.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sarandi690.com.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Informativo Sarand&iacute; de 18 a 19 27/11/2017' href='http://www.sarandi690.com.uy/informativo-sarand-de-18-a-19-27112017/' />
<link rel='next' title='Informativo Sarandí' href='http://www.sarandi690.com.uy/informativo-sarandi-104/' />
<meta name="generator" content="WordPress 4.7.7" />
<link rel="canonical" href="http://www.sarandi690.com.uy/informativo-sarandi-103/" />
<link rel='shortlink' href='http://www.sarandi690.com.uy/?p=8588' />
<link rel="alternate" type="application/json+oembed" href="http://www.sarandi690.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sarandi690.com.uy%2Finformativo-sarandi-103%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sarandi690.com.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sarandi690.com.uy%2Finformativo-sarandi-103%2F&#038;format=xml" />
<style type="text/css">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</style><style type="text/css"> #header-outer{padding-top:14px;}#header-outer #logo img{height:45px;}header#top nav > ul > li > a{padding-bottom:26px;padding-top:12px;}#header-outer .cart-menu{padding-bottom:26px;padding-top:26px;}header#top nav > ul li#search-btn,header#top nav > ul li.slide-out-widget-area-toggle{padding-bottom:12px;padding-top:13px;}header#top .sf-menu > li.sfHover > ul{top:21px;}.sf-sub-indicator{height:14px;}#header-space{height:107px;}body[data-smooth-scrolling="1"] #full_width_portfolio .project-title.parallax-effect{top:107px;}body.single-product div.product .product_title{padding-right:0;}@media only screen and (min-width:1000px){body:not(.ascend)[data-slide-out-widget-area="true"] #header-outer[data-has-menu="false"][data-permanent-transparent="false"] header#top,body.ascend[data-slide-out-widget-area="true"] #header-outer[data-has-menu="false"][data-permanent-transparent="false"][data-full-width="false"] header#top{padding-bottom:14px;}}@media only screen and (min-width:1000px) and (max-width:1300px){.nectar-slider-wrap[data-full-width="true"] .swiper-slide .content h2,.nectar-slider-wrap[data-full-width="boxed-full-width"] .swiper-slide .content h2,.full-width-content .vc_span12 .swiper-slide .content h2{font-size:45px!important;line-height:51px!important;}.nectar-slider-wrap[data-full-width="true"] .swiper-slide .content p,.nectar-slider-wrap[data-full-width="boxed-full-width"] .swiper-slide .content p,.full-width-content .vc_span12 .swiper-slide .content p{font-size:18px!important;line-height:31.2px!important;}}@media only screen and (min-width :690px) and (max-width :1000px){.nectar-slider-wrap[data-full-width="true"] .swiper-slide .content h2,.nectar-slider-wrap[data-full-width="boxed-full-width"] .swiper-slide .content h2,.full-width-content .vc_span12 .swiper-slide .content h2{font-size:33px!important;line-height:39px!important;}.nectar-slider-wrap[data-full-width="true"] .swiper-slide .content p,.nectar-slider-wrap[data-full-width="boxed-full-width"] .swiper-slide .content p,.full-width-content .vc_span12 .swiper-slide .content p{font-size:13.2px!important;line-height:24px!important;}}@media only screen and (max-width :690px){.nectar-slider-wrap[data-full-width="true"][data-fullscreen="false"] .swiper-slide .content h2,.nectar-slider-wrap[data-full-width="boxed-full-width"][data-fullscreen="false"] .swiper-slide .content h2,.full-width-content .vc_span12 .nectar-slider-wrap[data-fullscreen="false"] .swiper-slide .content h2{font-size:15px!important;line-height:21px!important;}.nectar-slider-wrap[data-full-width="true"][data-fullscreen="false"] .swiper-slide .content p,.nectar-slider-wrap[data-full-width="boxed-full-width"][data-fullscreen="false"] .swiper-slide .content p,.full-width-content .vc_span12 .nectar-slider-wrap[data-fullscreen="false"] .swiper-slide .content p{font-size:7.68px!important;line-height:17.52px!important;}}@media only screen and (min-width:1000px){.container,.woocommerce-tabs .full-width-content .tab-container{max-width:1425px;width:100%;margin:0 auto;padding:0 90px;}.swiper-slide .content{padding:0 90px;}body .container .container:not(.tab-container){width:100%!important;padding:0!important;}body .carousel-heading .container{padding:0 10px!important;}body .carousel-heading .container .carousel-next{right:10px;}body .carousel-heading .container .carousel-prev{right:35px;}.carousel-wrap[data-full-width="true"] .carousel-heading a.portfolio-page-link{left:90px;}.carousel-wrap[data-full-width="true"] .carousel-heading{margin-left:-20px;margin-right:-20px;}.carousel-wrap[data-full-width="true"] .carousel-next{right:90px!important;}.carousel-wrap[data-full-width="true"] .carousel-prev{right:115px!important;}.carousel-wrap[data-full-width="true"]{padding:0!important;}.carousel-wrap[data-full-width="true"] .caroufredsel_wrapper{padding:20px!important;}#search-outer #search #close a{right:90px;}#boxed,#boxed #header-outer,#boxed #header-secondary-outer,#boxed #slide-out-widget-area-bg.fullscreen,#boxed #page-header-bg[data-parallax="1"],#boxed #featured,body[data-footer-reveal="1"] #boxed #footer-outer,#boxed .orbit > div,#boxed #featured article,.ascend #boxed #search-outer{max-width:1400px!important;width:90%!important;min-width:980px;}#boxed #search-outer #search #close a{right:0!important;}#boxed .container{width:92%;padding:0;}#boxed #footer-outer #footer-widgets,#boxed #footer-outer #copyright{padding-left:0;padding-right:0;}#boxed .carousel-wrap[data-full-width="true"] .carousel-heading a.portfolio-page-link{left:35px;}#boxed .carousel-wrap[data-full-width="true"] .carousel-next{right:35px!important;}#boxed .carousel-wrap[data-full-width="true"] .carousel-prev{right:60px!important;}}.pagination-navigation{-webkit-filter:url("http://www.sarandi690.com.uy/informativo-sarandi-103/#goo");filter:url("http://www.sarandi690.com.uy/informativo-sarandi-103/#goo");}</style><style type="text/css">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</style><style type="text/css">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</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sarandi690.com.uy/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.sarandi690.com.uy/wp-content/plugins/js_composer_salient/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>
</head>


<body class="post-template-default single single-post postid-8588 single-format-audio wpb-js-composer js-comp-ver-4.7 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-button-style="default" data-header-inherit-rc="false" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="false" data-full-width-header="false" data-slide-out-widget-area="true" data-loading-animation="none" data-bg-header="false" data-ext-responsive="true" data-header-resize="0" data-header-color="custom" data-transparent-header="false" data-smooth-scrolling="0" data-permanent-transparent="false" data-responsive="1" >

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68474071-1', 'auto');
  ga('send', 'pageview');

</script> 



	<div id="header-secondary-outer" data-full-width="false" data-permanent-transparent="false" >
		<div class="container">
			<nav>
								
									<ul class="sf-menu">	
				   	   				    </ul>
								
			</nav>
		</div>
	</div>

 <div id="header-space" data-header-mobile-fixed='1'></div> 

<div id="header-outer" data-has-menu="true"  data-mobile-fixed="1" data-user-set-bg="#ef8f1b" data-format="centered-menu" data-permanent-transparent="false" data-cart="false" data-transparency-option="0" data-shrink-num="6" data-full-width="false" data-using-secondary="1" data-using-logo="1" data-logo-height="45" data-padding="14" data-header-resize="0">
	
	
<div id="search-outer" class="nectar">
		
	<div id="search">
	  	 
		<div class="container">
		  	 	
		     <div id="search-box">
		     	
		     	<div class="col span_12">
			      	<form action="http://www.sarandi690.com.uy" method="GET">
			      		<input type="text" name="s"  value="Start Typing..." data-placeholder="Start Typing..." />
			      	</form>
			      			        </div><!--/span_12-->
			      
		     </div><!--/search-box-->
		     
		     <div id="close"><a href="#"><span class="icon-salient-x" aria-hidden="true"></span></a></div>
		     
		 </div><!--/container-->
	    
	</div><!--/search-->
	  
</div><!--/search-outer-->	
	<header id="top">
		
		<div class="container">
			
			<div class="row">
				  
				<div class="col span_3">
					
					<a id="logo" href="http://www.sarandi690.com.uy" >
						
						<img class="stnd default-logo dark-version" alt="Sarandi 690" src="http://www.sarandi690.com.uy/wp-content/uploads/2015/09/sarandi-690.jpg" /><img class="retina-logo  dark-version" alt="Sarandi 690" src="http://www.sarandi690.com.uy/wp-content/uploads/2015/09/sarandi-690-2x.jpg" /> 
					</a>

				</div><!--/span_3-->
				
				<div class="col span_9 col_last">
					
										
											<div class="slide-out-widget-area-toggle">
							<div> <a href="#sidewidgetarea" class="closed"> <i class="icon-reorder"></i> </a> </div> 
       					</div>
										
					<nav>
						<ul class="buttons" data-user-set-ocm="off">
							<li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>
						
															<li class="slide-out-widget-area-toggle">
									<div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a> </div> 
       							</li>
							

						</ul>
						<ul class="sf-menu">	
							
						</ul>

						
					</nav>
	

				</div><!--/span_9-->
<div class="listadoprog"><a href="http://www.sarandi690.com.uy/programacion/"><img src="http://www.sarandi690.com.uy/wp-content/uploads/2017/03/programacion2.jpg"></a></div>
	<div class="radio-live"><a href="http://www.sarandi690.com.uy/radio-en-vivo/" target="_blank"><img src="http://www.sarandi690.com.uy/wp-content/uploads/2017/03/radio2.jpg"></a></div>
<div class="twitter"><a href="https://twitter.com/radiosarandi690" target="_blank"><img src="http://www.sarandi690.com.uy/wp-content/uploads/2017/03/twitter32.jpg"></div>	
				
		
			</div><!--/row-->
	

			
		</div><!--/container-->


	</header>
	
	
	<div class="ns-loading-cover"></div>		
	

</div><!--/header-outer-->

 

<div id="mobile-menu" data-mobile-fixed="1">
	
	<div class="container">
		<ul>
			<li><a href="">No menu assigned!</a></li>		
		</ul>
	</div>
	
</div>


<div id="ajax-loading-screen" data-disable-fade-on-click="0" data-method="standard"><span class="loading-icon "> <span class="default-skin-loading-icon"></span> </span></div>
<div id="ajax-content-wrap">







<div class="container-wrap  no-sidebar">

	<div class="container main-content">
		
					
			
					<div class="row heading-title">
						<div class="col span_12 section-title blog-title">
							<h1 class="entry-title">Informativo Sarandí</h1>
							
							<div id="single-below-header">
								<span class="meta-author vcard author"><span class="fn">By <a href="http://www.sarandi690.com.uy/author/admin-sarandi/" title="Entradas de Admin-Sarandi" rel="author">Admin-Sarandi</a></span></span> 
																	<span class="meta-date date updated">28 noviembre, 2017</span>
																<span class="meta-category"><a href="http://www.sarandi690.com.uy/category/twitter/">twitter</a></span>
								<span class="meta-comment-count"><a href="http://www.sarandi690.com.uy/informativo-sarandi-103/#respond">No Comments</a></span>
								
							</ul><!--project-additional-->
							</div><!--/single-below-header-->
							
							<div id="single-meta" data-sharing="1">
								<ul>
	
											
								</ul>
								
								<div class="nectar-social "><span class="n-shortcode"><a href="#" class="nectar-love" id="nectar-love-8588" title="Love this"> <i class="icon-salient-heart"></i><span class="nectar-love-count">0</span></a></span><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='icon-facebook'></i> <span class='count'></span></a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='icon-twitter'></i> <span class='count'></span></a></div>								
							</div><!--/single-meta-->
						</div><!--/section-title-->
					</div><!--/row-->
				
						
					
		<div class="row">
			
			<div id="post-area" class="col span_12 col_last">
<article id="post-8588" class="regular post-8588 post type-post status-publish format-audio hentry category-twitter post_format-post-format-audio">
	
	<div class="post-content">
		
				
		<div class="content-inner">
			
							<div class="audio-wrap">		
					<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-8588-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://twitter.sarandi690.com.uy/crudomarkarian.mp3?_=1" /><a href="http://twitter.sarandi690.com.uy/crudomarkarian.mp3">http://twitter.sarandi690.com.uy/crudomarkarian.mp3</a></audio>				</div><!--/audio-wrap-->
			
						
		   
			<p>Entrevista al Rector de la Universidad de la República Roberto Markarian. Informativo Sarandí de 7 a 9. </p>
			
					
		</div><!--/content-inner-->
		
	</div><!--/post-content-->
		
</article><!--/article-->							
							<div id="author-bio" class="">
								<div class="span_12">
									<img alt='' src='http://0.gravatar.com/avatar/fef73421188308d40aca79ebbf3be4b7?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fef73421188308d40aca79ebbf3be4b7?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />									<div id="author-info">
										<h3><span>About</span> Admin-Sarandi</h3>
										<p></p>
									</div>
																		<div class="clear"></div>
								</div>
							</div>
							
					
					<div class="comments-section">
						   
<!-- You can start editing here. -->
<div class="comment-wrap ">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/informativo-sarandi-103/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.sarandi690.com.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="row"><div class="col span_12"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div></div><div class="row"> <div class="col span_4"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></div>
<div class="col span_4"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></div>
<div class="col span_4 col_last"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='8588' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc38ddedcf" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	
</div>					 </div>   


				
			</div><!--/span_9-->
			
			
		</div><!--/row-->


		<!--ascend only author/comment positioning-->
		<div class="row">

			
			

			  
		</div>


	   		
	</div><!--/container-->

</div><!--/container-wrap-->
	

<div id="footer-outer" data-midnight="light" data-using-widget-area="true">
	
	
			
	<div id="footer-widgets">
		
		<div class="container">
			
			<div class="row">
				
								
				<div class="col span_6">
				      <!-- Footer widget area 1 -->
		              <div id="text-3" class="widget widget_text">			<div class="textwidget"><div>
<div style="float:left; width:30%; color:#fff; padding-top:30px;">CONTACTO</div>
<div style="float:left; width:70%;">Radio Sarandi AM690<br>
Teléfono 2208 2612<br>
Enriqueta Compte y Riqué 1250<br>
Montevideo - Uruguay<br>
<a href="mailto:contacto@sarandi.com.uy">contacto@sarandi.com.uy </a></div>
</div></div>
		</div>				</div><!--/span_3-->
				
				<div class="col span_6">
					 <!-- Footer widget area 2 -->
		             <div id="text-4" class="widget widget_text">			<div class="textwidget"><div>
<div style="float:left; padding-top:10px; padding-right:15px;">SEGUINOS EN </div>
<div style="float:left; padding-top:5px;  padding-right:15px;"><a href="https://twitter.com/radiosarandi690"><img src="http://www.sarandi690.com.uy/wp-content/uploads/2015/09/twit.png" width="27" height="27" /></a></div>
</div>
		</div>				     
				</div><!--/span_3-->
				
								
								
			</div><!--/row-->
			
		</div><!--/container-->
	
	</div><!--/footer-widgets-->
	
	
	
		<div class="row" id="copyright">
			
			<div class="container">
				
				<div class="col span_7">
					
											<p>&copy; 2017 Sarandi 690. Todos los derechos reservados. </p>
										
				</div><!--/span_5-->
				
				<div class="col span_5 col_last">
En cumplimiento del Decreto del Poder Ejecutivo N° 387/2011, ponemos en su conocimiento que el titular de la autorización de la frecuencia Sarandí 690 AM es Sarandí Comunicaciones S.A. integrada por Fernando Coelho.
					<ul id="social">
																																																																																																																							</ul>
				</div><!--/span_7-->
			
			</div><!--/container-->
			
		</div><!--/row-->
		
		
</div><!--/footer-outer-->



	<div id="slide-out-widget-area-bg" class="slide-out-from-right dark"></div>
	<div id="slide-out-widget-area" class="slide-out-from-right" data-back-txt="Back">

		
		<div class="inner">

		  <a class="slide_out_area_close" href="#"><span class="icon-salient-x icon-default-style"></span></a>


		   			   <div class="off-canvas-menu-container mobile-only">
			  		<ul class="menu">
					   		
					</ul>
				</div>
			
		</div>

		
	</div>


</div> <!--/ajax-content-wrap-->


	<a id="to-top"><i class="icon-angle-up"></i></a>

<div id="pum-166" class="pum pum-overlay pum-theme-143 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:166,&quot;slug&quot;:&quot;entrevista-ejemplo&quot;,&quot;theme_id&quot;:143,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;,&quot;responsive_max_width&quot;:&quot;&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-166" class="pum-container popmake theme-143">

				

				

		

				<div class="pum-content popmake-content">
			<p>[html5radio radiolink=&#8221;http://www.sarandi690.com.uy/archivo/audios/lascosas/oscar.mp3&#8243; radiotype=“Radio Sarandi“ bcolor=“#fff” image=&#8221;&#8221; title=&#8221;&#8221; artist=&#8221;&#8221;]<br />
<img class="alignleft size-full wp-image-157" src="http://pruebas.sarandi690.com.uy/wp-content/uploads/2015/09/sarandi-s.jpg" alt="sarandi-s" width="162" height="28" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			CLOSE            </button>
		
	</div>

</div>
<div id="pum-129" class="pum pum-overlay pum-theme-143 pum-theme-default-theme popmake-overlay pum-overlay-disabled click_open" data-popmake="{&quot;id&quot;:129,&quot;slug&quot;:&quot;radio-en-vivo&quot;,&quot;theme_id&quot;:143,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width&quot;:&quot;95&quot;,&quot;custom_height_unit&quot;:&quot;%&quot;,&quot;responsive_max_width&quot;:&quot;95&quot;,&quot;custom_width&quot;:&quot;100&quot;,&quot;custom_height_auto&quot;:&quot;true&quot;,&quot;custom_height&quot;:&quot;100&quot;,&quot;overlay_disabled&quot;:&quot;true&quot;,&quot;animation_type&quot;:&quot;growAndSlide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;responsive_min_width_unit&quot;:&quot;%&quot;,&quot;location&quot;:&quot;center &quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;responsive_max_width_unit&quot;:&quot;%&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;600&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_129">

	<div id="popmake-129" class="pum-container popmake theme-143 size-custom">

				

				            <div id="pum_popup_title_129" class="pum-title popmake-title">
				Radio en Vivo			</div>
		

		

				<div class="pum-content popmake-content">
			
	<div class="wpb_content_element" data-interval="0">
		<div class="wpb_wrapper tabbed clearfix">
			<ul class="wpb_tabs_nav ui-tabs-nav clearfix"><li><a href="#tab-t1">Opción 1</a></li><li><a href="#tab-t2">Opción 2</a></li></ul>

			 
			<div id="tab-opcion-1" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide clearfix">
				 <audio controls="controls"><source src="http://stream1.sarandi690.com.uy:7910/;stream.mp3" type="audio/mp3" />Su versión de explorador es antigua, pruebe la opción 2</audio> 
			</div>  
			<div id="tab-opcion-2" class="wpb_tab ui-tabs-panel wpb_ui-tabs-hide clearfix">
				
<div id="container"><a href="http://www.macromedia.com/go/getflashplayer">Get the Flash Player</a> to see this player.<br />
<a href="http://www.shouthost.com/">Shoutcast &amp; Icecast Server</a></div>
<p><script src="http://www.shouthost.com/freeflashplayer/player/swfobject.js" type="text/javascript"></script><script type="text/javascript">// < !&#091;CDATA&#091;
 var s1 = new SWFObject('http://www.shouthost.com/freeflashplayer/player/player.swf',
 'player',"340","32","9","#FFFFFF");
 s1.addParam("allowfullscreen","true");
 s1.addParam("allowscriptaccess","always");
 s1.addParam("flashvars","skin=http://www.shouthost.com/freeflashplayer/skins/modieus.swf&#038;title=Live Stream&#038;type=sound&#038;file=http://stream1.sarandi690.com.uy:7910/;stream.mp3&#038;13202692901&#038;duration=99999&#038;id=scplayer&#038;autostart=false");
 s1.write("container");
 
// &#093;&#093;></script>
			</div>  
		</div> 
	</div> 
</p>		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
<link rel='stylesheet' id='mediaelement-css'  href='http://www.sarandi690.com.uy/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.sarandi690.com.uy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.sarandi690.com.uy/wp-content/plugins/js_composer_salient/assets/css/js_composer.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.sarandi690.com.uy\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/themes/salient/js/respond.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/themes/salient/js/sticky.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/themes/salient/js/prettyPhoto.js?ver=6.0.1'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/themes/salient/js/isotope.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/themes/salient/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"http:\/\/www.sarandi690.com.uy\/wp-admin\/admin-ajax.php","postID":"8588","rooturl":"http:\/\/www.sarandi690.com.uy","pluginPages":[],"disqusComments":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/themes/salient/js/init.js?ver=6.0.1'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/www.sarandi690.com.uy\/wp-admin\/admin-ajax.php","restapi":"http:\/\/www.sarandi690.com.uy\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"143","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/www.sarandi690.com.uy\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "143";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp-content/plugins/js_composer_salient/assets/js/js_composer_front.js?ver=4.7'></script>
	

</body>
</html>