<!DOCTYPE html>
<html lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, user-scalable=no">
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.sarandi690.com.uy/app/themes/base-noticias/img/branding/UY-sarandi/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="http://www.sarandi690.com.uy/app/themes/base-noticias/img/branding/UY-sarandi/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="http://www.sarandi690.com.uy/app/themes/base-noticias/img/branding/UY-sarandi/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="http://www.sarandi690.com.uy/app/themes/base-noticias/img/branding/UY-sarandi/manifest.json">
  <link rel="mask-icon" href="http://www.sarandi690.com.uy/app/themes/base-noticias/img/branding/UY-sarandi/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="shortcut icon" href="http://www.sarandi690.com.uy/app/themes/base-noticias/img/branding/UY-sarandi/favicon.ico">
  <meta name="msapplication-config" content="http://www.sarandi690.com.uy/app/themes/base-noticias/img/branding/UY-sarandi/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">
  <script>
    var _GPT_PAGE_TYPE = 'single';
    var _LIVEPLAYER_STREAMING_URL = 'http://radios-mp3-uy.cdn.nedmedia.io/sarandi.mp3';
    var _LIVEPLAYER_STREAMING_URL_FAIL_OVER = '';
    var _LIVEPLAYER_TEXT = '<-- Haz click aquí - UY-sarandi';
    var _GPT_ADUNIT_PATH = '148773018/Radio_Sarandi_URU';
    var _GPT_ADUNIT_EXTRA = '';
    var _GPT_VIDEO_AD_TAG = 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&ciu_szs=728x90,300x600,970x90,468x60,300x250,320x50&iu=148773018/Radio_Sarandi_URU&ciu_szs=300x250,300x600,320x50,468x60,728x90,970x90&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=http%3A%2F%2Fwww.sarandi690.com.uy%2F2018%2F12%2F12%2F24196-museos-noche%2F&correlator=1544787896';
    var _JWPLAYER_KEY = '2veLNJULTkZX3q/BmA1axAgl+5gPe6C1vJoCxg==';
  </script>
    <link rel="pingback" href="http://www.sarandi690.com.uy/wp/xmlrpc.php">

<title>180 años de museos en Uruguay y una noche para disfrutarlos</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.sarandi690.com.uy/2018/12/12/24196-museos-noche/" />
<meta property="og:locale" content="es_CL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="180 años de museos en Uruguay y una noche para disfrutarlos" />
<meta property="og:description" content="Este año es especial para los museos del Uruguay, ya que se cumplen 180 años de la apertura del primer museo del país. Sobre eso y sobre la 14° edición de la noche de los museos, que se realiza este viernes, conversaron en Al Pan Pan Sergio Puglia y Sergio Mautone, director de Cultura del &hellip;" />
<meta property="og:url" content="http://www.sarandi690.com.uy/2018/12/12/24196-museos-noche/" />
<meta property="og:site_name" content="Radio Sarandí" />
<meta property="article:tag" content="noche de los museos" />
<meta property="article:tag" content="sergio mautone director de cultura" />
<meta property="article:section" content="Al Pan Pan" />
<meta property="article:published_time" content="2018-12-12T19:21:44+00:00" />
<meta property="article:modified_time" content="2018-12-13T19:24:22+00:00" />
<meta property="og:updated_time" content="2018-12-13T19:24:22+00:00" />
<meta property="og:image" content="http://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/12/12192106/museos.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="449" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Este año es especial para los museos del Uruguay, ya que se cumplen 180 años de la apertura del primer museo del país. Sobre eso y sobre la 14° edición de la noche de los museos, que se realiza este viernes, conversaron en Al Pan Pan Sergio Puglia y Sergio Mautone, director de Cultura del [&hellip;]" />
<meta name="twitter:title" content="180 años de museos en Uruguay y una noche para disfrutarlos" />
<meta name="twitter:image" content="http://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/12/12192106/museos.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//oss.maxcdn.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Sarandí &raquo; Feed" href="http://www.sarandi690.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Sarandí &raquo; Feed de comentarios" href="http://www.sarandi690.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Sarandí &raquo; 180 años de museos en Uruguay y una noche para disfrutarlos Feed de comentarios" href="http://www.sarandi690.com.uy/2018/12/12/24196-museos-noche/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sarandi690.com.uy\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sarandi690.com.uy/app/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-icon-css'  href='http://www.sarandi690.com.uy/app/themes/base-noticias/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://maxcdn.bootstrapcdn.com/bootstrap/3.0.3/css/bootstrap.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.sarandi690.com.uy/app/themes/base-noticias/style.php?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.sarandi690.com.uy/app/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='glg-photobox-style-css'  href='http://www.sarandi690.com.uy/app/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.29' type='text/css' media='' />
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js?ver=3.7.2'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oss.maxcdn.com/respond/1.4.2/respond.min.js?ver=1.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.0.3/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var config = {"ajax_url":"http:\/\/www.sarandi690.com.uy\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/app/themes/base-noticias/js/global.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/app/themes/base-noticias/js/jwplayer/jwplayer.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/app/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.29'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sarandi690.com.uy/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sarandi690.com.uy/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.sarandi690.com.uy/?p=24196' />
<script type="text/javascript">
!function(t,e,s){"use strict";function a(t){t=t||{};var e="https://track.atom-data.io/",s="1.0.1";this.options={endpoint:!!t.endpoint&&t.endpoint.toString()||e,apiVersion:s,auth:t.auth?t.auth:""}}function n(t,e){this.endpoint=t.toString()||"",this.params=e||{},this.headers={contentType:"application/json;charset=UTF-8"},this.xhr=XMLHttpRequest?new XMLHttpRequest:new ActiveXObject("Microsoft.XMLHTTP")}function r(t,e,s){this.error=t,this.response=e,this.status=s}t.IronSourceAtom=a,a.prototype.putEvent=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!t.data)return e("Data is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint,t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.putEvents=function(t,e){if(t=t||{},!t.table)return e("Stream is required",null);if(!(t.data&&t.data instanceof Array&&t.data.length))return e("Data (must be not empty array) is required",null);t.apiVersion=this.options.apiVersion,t.auth=this.options.auth;var s=new n(this.options.endpoint+"/bulk",t);return t.method&&"GET"===t.method.toUpperCase()?s.get(e):s.post(e)},a.prototype.health=function(t){var e=new n(this.options.endpoint,{table:"health_check",data:"null"});return e.get(t)},"undefined"!=typeof module&&module.exports&&(module.exports={IronSourceAtom:a,Request:n,Response:r}),n.prototype.post=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e=this.xhr,s=JSON.stringify({data:this.params.data,table:this.params.table,apiVersion:this.params.apiVersion,auth:this.params.auth});e.open("POST",this.endpoint,!0),e.setRequestHeader("Content-type",this.headers.contentType),e.setRequestHeader("x-ironsource-atom-sdk-type","js"),e.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),e.onreadystatechange=function(){if(e.readyState===XMLHttpRequest.DONE){var s;e.status>=200&&e.status<400?(s=new r(!1,e.response,e.status),!!t&&t(null,s.data())):(s=new r(!0,e.response,e.status),!!t&&t(s.err(),null))}},e.send(s)},n.prototype.get=function(t){if(!this.params.table||!this.params.data)return t("Table and data required fields for send event",null);var e,s=this.xhr,a=JSON.stringify({table:this.params.table,data:this.params.data,apiVersion:this.params.apiVersion,auth:this.params.auth});try{e=btoa(a)}catch(n){}s.open("GET",this.endpoint+"?data="+e,!0),s.setRequestHeader("Content-type",this.headers.contentType),s.setRequestHeader("x-ironsource-atom-sdk-type","js"),s.setRequestHeader("x-ironsource-atom-sdk-version","1.0.1"),s.onreadystatechange=function(){if(s.readyState===XMLHttpRequest.DONE){var e;s.status>=200&&s.status<400?(e=new r(!1,s.response,s.status),!!t&&t(null,e.data())):(e=new r(!0,s.response,s.status),!!t&&t(e.err(),null))}},s.send()},r.prototype.data=function(){return this.error?null:JSON.parse(this.response)},r.prototype.err=function(){return{message:this.response,status:this.status}}}(window,document);

var options = {
  endpoint: 'https://track.atom-data.io/',
}

var atom = new IronSourceAtom(options);

var params = {
  table: 'wp_comments_plugin', //your target stream name
  data: JSON.stringify({
    'domain': window.location.hostname,
    'url': window.location.protocol + "//" + window.location.host + "/" + window.location.pathname,
    'lang': window.navigator.userLanguage || window.navigator.language,
    'referrer': document.referrer || '',
    'pn': 'fcp'
  }), //String with any data and any structure.
  method: 'POST' // optional, default "POST"
}

var callback = function() {};

if ( Math.floor( Math.random() * 100 ) + 1 === 1 ) {
  atom.putEvent(params, callback);
}
</script></head>

<body>
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
  <div class="lightbox">
    <div class="lightbox-content">
      <button class="lightbox-close">x</button>
      <div class="inner"></div>
    </div>
  </div>
  <header class="header row">
    <div class="publicidad-movil flotante">
      <div id="div-gpt-flotantemob">
        <script>
          onDomLoaded(function(){
             displayAd('div-gpt-flotantemob')
          })
        </script>
      </div>
    </div>
    <div class="container cont-sitio">
        <div class="col-md-10 banner-superior">
          <div id="div-gpt-ldb1">
            <script>
              onDomLoaded(function(){
                 displayAd('div-gpt-ldb1')
              })
            </script>
          </div>
        </div>
        <div class="col-md-10 banner-superior banner-flotante">
          <div id="div-gpt-flotantedesktop">
            <script>
              onDomLoaded(function(){
                 displayAd('div-gpt-flotantedesktop')
              })
            </script>
          </div>
        </div>
        <div class="col-md-2 col-xs-5 btn-rep">
          <a target="_blank" href="http://www.sarandi690.com.uy/envivo/">
            <img src="http://www.sarandi690.com.uy/app/themes/base-noticias/img/branding/UY-sarandi/reproductor.png">
          </a>
        </div>
        <div class="col-xs-7 redes-movil">
          <ul class="nav navbar-nav  navbar-right">
                                                  <li><a class="redes" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/" target="blank"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
                                      <li><a class="redes" href="https://twitter.com/radiosarandi690" target="blank"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
                                  </ul>
        </div>
    </div>
  </header>
  <!-- start container fluid -->
  <div class="container-fluid">
    <div class="publicidad-lateral banner-izquierdo">
      <div id="div-gpt-skyscrapper1">
        <script>
          onDomLoaded(function(){
             displayAd('div-gpt-skyscrapper1')
          })
        </script>
      </div>
    </div>
    <div class="publicidad-lateral banner-derecho">
      <div id="div-gpt-skyscrapper2">
        <script>
          onDomLoaded(function(){
             displayAd('div-gpt-skyscrapper2')
          })
        </script>
      </div>
    </div>
    <div class="container cont-sitio header-nav">
      <!-- start main navigation -->
<nav class="navbar navbar-default">
  <div class="container-fluid ">
       <a class="navbar-brand" href="http://www.sarandi690.com.uy">
        <img src="http://www.sarandi690.com.uy/app/themes/base-noticias/img/branding/UY-sarandi/logo.png">
      </a>

      <div class="navbar-header">
       <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
         <span class="sr-only">Toggle navigation</span>
         <span class="icon-bar"></span>
         <span class="icon-bar"></span>
         <span class="icon-bar"></span>
       </button>
     </div>

    <div id="navbar" class="navbar-collapse collapse nav-arriba">
              <ul id="menu-primary" class="nav navbar-nav navbar-izquierdo"><li id="menu-item-13548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13548"><a href="http://www.sarandi690.com.uy/">Inicio</a></li>
<li id="menu-item-13867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13867"><a>Contenidos</a>
<ul class="dropdown-menu level-0">
	<li id="menu-item-13871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13871"><a href="http://www.sarandi690.com.uy/category/informativo-sarandi/">Informativo Sarandí</a></li>
	<li id="menu-item-13872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13872"><a href="http://www.sarandi690.com.uy/category/las-cosas-en-su-sitio/">Las cosas en su sitio</a></li>
	<li id="menu-item-13868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13868"><a href="http://www.sarandi690.com.uy/category/viva-la-tarde/">Viva la tarde</a></li>
	<li id="menu-item-13869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13869"><a href="http://www.sarandi690.com.uy/category/al-pan-pan/">Al Pan Pan</a></li>
	<li id="menu-item-13870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13870"><a href="http://www.sarandi690.com.uy/category/hora-de-cierre/">Hora de Cierre</a></li>
	<li id="menu-item-19754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19754"><a href="http://www.sarandi690.com.uy/futbol-uruguayo-sol-y-sombra/">El fútbol (uruguayo) a sol y sombra</a></li>
	<li id="menu-item-14182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14182"><a href="http://www.sarandi690.com.uy/category/novedades/agronegocios-sarandi/">Agronegocios Sarandí</a></li>
	<li id="menu-item-13898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13898"><a href="http://www.sarandi690.com.uy/category/sabado-sarandi/">Sábado Sarandí</a></li>
	<li id="menu-item-16857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16857"><a href="http://www.sarandi690.com.uy/category/planeta-radio/">Planeta Radio</a></li>
</ul>
</li>
<li id="menu-item-19910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19910"><a href="http://www.sarandi690.com.uy/podcast/">Columnas</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.sarandi690.com.uy/programacion/">Programación</a></li>
<li id="menu-item-19722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19722"><a href="http://www.sarandi690.com.uy/volvelo-a-escuchar/">Volvé a escuchar</a></li>
<li id="menu-item-13531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13531"><a href="http://www.sarandi690.com.uy/contactenos/">Contacto</a></li>
</ul>            <ul class="nav navbar-nav navbar-right red-grande">
                                          <li><a class="redes" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/" target="blank"><i class="fa fa-facebook fa-lg" aria-hidden="true"></i></a></li>
                          <li><a class="redes" href="https://twitter.com/radiosarandi690" target="blank"><i class="fa fa-twitter fa-lg" aria-hidden="true"></i></a></li>
              </ul>
    </div>
 </div>
</nav>
<!-- end  main navigation -->      <div class="col-md-9 col-xs-12 ultima-hora">
        <div class="col-md-3 col-xs-3 ultima-hora-izq"><i class="fa fa-clock-o"></i>ÚLTIMA HORA</div>
        <div class="col-md-9 col-xs-9 ultima-hora-der">
          
                  </div>
       </div>
      <div class="publicidad-movil">
        <div id="div-gpt-admobmpu1">
          <script>
            onDomLoaded(function(){
               displayAd('div-gpt-admobmpu1')
            })
          </script>
        </div>
      </div>
      <div class="custom-search-input custom-search-input-top col-md-3">
      <!-- start search -->
<form class="search-form" role="search" action="http://www.sarandi690.com.uy" method="get">
  <div class="input-group col-md-12">
    <input type="text" class="form-control input-sm" name="s" placeholder="Buscar">
    <span class="input-group-btn">
      <button class="btn btn-info btn-lg" type="submit">
        <i class="glyphicon glyphicon-search"></i>
     </button>
    </span>
  </div>
</form>
<!-- end search -->      </div>
    </div>
<script>var singlePost = {"id":24196,"videoFile":false,"audioFile":false,"featuredVideo":""} </script>

    <!--contenido-->
<div class="container cont-sitio">
    <section class="row contenido single">
        <div class="modal fade" id="termModal" tabindex="-1" role="dialog" aria-labelledby="termLabel">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    </div>
                    <div class="modal-body">
                                            </div>
                </div>
            </div>
        </div>
        <article class="col-md-7 texto-interna">
            <h4 class="titulo-seccion titulo-interna">NOTICIAS</h4>
            <h2>180 años de museos en Uruguay y una noche para disfrutarlos</h2>
            <h3 class="fechahora">12/12/2018 7:21 pm</h3>
                            <figure>
                    <img src="http://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/12/12192106/museos-500x249.jpg">
                                    </figure>
                        <div class="the-content">
                <p>Este año es especial para los museos del Uruguay, ya que se cumplen 180 años de la apertura del primer museo del país.</p>
<p>Sobre eso y sobre la 14° edición de la noche de los museos, que se realiza este viernes, conversaron en Al Pan Pan Sergio Puglia y Sergio Mautone, director de Cultura del Ministerio de Educación y Cultura.</p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-24196-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/12/12184157/SERGIO-MAUTONE.mp3?_=1" /><a href="http://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/12/12184157/SERGIO-MAUTONE.mp3">http://d1lofqbqbj927c.cloudfront.net/UY-sarandi/2018/12/12184157/SERGIO-MAUTONE.mp3</a></audio>
<p>&nbsp;</p>
<p>Aquí se puede descargar el programa de actividades de la <span style="color: #ff6600;"><a style="color: #ff6600;" href="http://museos.uy/index.php/noticias/item/download/308_b51986a47919c8138ad76386b9d81bd3" target="_blank"><strong>Noche de los museos 2018</strong></a></span>.</p>
<p>&nbsp;</p>
<p><small><em>Foto: Facebook de Museos.uy</em></small></p>
                <div class="publicidad-movil">
                  <div id="div-gpt-admobmpu2">
                    <script>
                      onDomLoaded(function(){
                         displayAd('div-gpt-admobmpu2')
                      })
                    </script>
                  </div>
                </div>
            </div>
            <aside class="social clearfix">
                <ul class="social-buttons">
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.sarandi690.com.uy/2018/12/12/24196-museos-noche/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook-square"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=http://www.sarandi690.com.uy/2018/12/12/24196-museos-noche/&via=fmaspen" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter-square"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=180 años de museos en Uruguay y una noche para disfrutarlos | http://www.sarandi690.com.uy/2018/12/12/24196-museos-noche/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </aside>
            <div class="publicidad-recuadro">
              <div id="div-gpt-banner1">
                <script>
                  onDomLoaded(function(){
                     displayAd('div-gpt-banner1')
                  })
                </script>
              </div>
            </div>
                    </article>
        
        <!--noticias-->
        <div class="col-md-5">
            <div class="publicidad-recuadro">
              <div id="div-gpt-mpu1">
                <script>
                  onDomLoaded(function(){
                      displayAd('div-gpt-mpu1')
                  })
                </script>
              </div>
            </div>
            <h4 class="titulo-seccion vistos wide">Lo más visto</h4>
    <div class="col-md-12 listado-noticias">
<p><a href="http://www.sarandi690.com.uy/2018/12/13/pablo-bartol-lacalle-pou-los-pinos/">Bartol: La idea, con Lacalle Pou, es extrapolar a todo el país la experiencia de Los Pinos</a></p>
</div>
<div class="col-md-12 listado-noticias">
<p><a href="http://www.sarandi690.com.uy/2018/12/10/zubia-motochorros-policia-britanica/">Zubía plantea atropellar motochorros, como hace la Policía británica</a></p>
</div>
<div class="col-md-12 listado-noticias">
<p><a href="http://www.sarandi690.com.uy/2018/12/13/ramis-13-12/">El pronóstico de Ramis | Jueves &#8220;re ventoso&#8221;, con tormenta y lluvia en parte del país</a></p>
</div>
<div class="col-md-12 listado-noticias">
<p><a href="http://www.sarandi690.com.uy/2018/12/12/24182-juan-sartori-empleo/">Sartori lanzó su precandidatura y apuntó a la falta de empleo como principal problema del país</a></p>
</div>
<div class="col-md-12 listado-noticias">
<p><a href="http://www.sarandi690.com.uy/2018/12/07/ana-jerosolimski-visito-al-pan-pan/">El conflicto de Medio Oriente a través de los ojos de Ana Jerosolimski</a></p>
</div>
            <div class="publicidad-recuadro">
              <div id="div-gpt-mpu2">
                <script>
                  onDomLoaded(function(){
                     displayAd('div-gpt-mpu2')
                  })
                </script>
              </div>
            </div>
        </div>
    </section>
</div>

<!--end seccion cupones-->
  </div>
  <div class="modal fade video-modal" id="videoModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-body">
              <div id="js-video-wrapper"></div>
            </div>
        </div>
    </div>
  </div> <!--end container fluid-->
  
  <footer>
      <div class="row contacto">
       <div class="col-md-7 col-xs-12">

        <div class="logofooter">
          <img src="http://www.sarandi690.com.uy/app/themes/base-noticias/img/branding/UY-sarandi/logofooter.png">
        </div>
        <div class="custom-search-input  col-md-6 input-footer">
          <!-- start search -->
<form class="search-form" role="search" action="http://www.sarandi690.com.uy" method="get">
  <div class="input-group col-md-12">
    <input type="text" class="form-control input-sm" name="s" placeholder="Buscar">
    <span class="input-group-btn">
      <button class="btn btn-info btn-lg" type="submit">
        <i class="glyphicon glyphicon-search"></i>
     </button>
    </span>
  </div>
</form>
<!-- end search -->        </div>

        <div class="col-md-12 col-xs-12 derechos"> 
          <p>Derechos Reservados Radio Sarandí 690</p>
                      <small>En cumplimiento del Decreto del Poder Ejecutivo N° 387/2011, ponemos en su conocimiento que el titular de la autorización de la frecuencia Sarandí 690 AM es Sarandí Comunicaciones S.A. integrada por Fernando Coelho.</small>
                                <ul class="menu-footer">
            <li><a href="/contactenos">Contáctenos</a></li>
            <li><a href="#">Radio Sarandí 690</a></li>
            </ul>
                   </div>
       </div>
       <div class="col-md-4 col-xs-12  direccion">
       <div class="col-md-12 col-xs-12"><span>Síguenos en:</span>
       <ul class="nav navbar-nav navbar-right nav-footer">
                                                  <li><a class="redes" href="https://www.facebook.com/Sarand%C3%AD-690-300499073802938/" target="blank"><i class="fa fa-facebook fa-2x" aria-hidden="true"></i></a></li>
                                      <li><a class="redes" href="https://twitter.com/radiosarandi690" target="blank"><i class="fa fa-twitter fa-2x" aria-hidden="true"></i></a></li>
                    </ul>
       </div>
          Radio Sarandí 690 <br>
          Enriqueta Compte y Riqué 1250 <br>
          Código Postal 11800, Uruguay<br>          Teléfonos: +598 22082612 <br>
                      FAX: +598 22036906                 </div>
     </div>
  </footer>
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-112383333-1', 'auto');
    ga('send', 'pageview');
  </script>
<link rel='stylesheet' id='rgg-style-css'  href='http://www.sarandi690.com.uy/app/plugins/responsive-gallery-grid/css/style.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.sarandi690.com.uy/wp/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.sarandi690.com.uy/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sarandi690.com.uy/app/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sarandi690.com.uy\/app\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-CL","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de la Pantalla Completa","Go Fullscreen":"Habilitar Pantalla Completa","Download File":"Descargar Archivo","Download Video":"Descargar Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Subt\u00edtulos","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Conmutar silencio","Unmute":"Quitar silencio","Mute":"Mudo","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.sarandi690.com.uy/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.2'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://www.sarandi690.com.uy/app/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption {}
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
		});
		
				
	// Fire!
	$('.gallery, .ghozylab-gallery').photobox('a:not(".icp_custom_link")',{
						autoplay: true,
						time: 3000,
						thumbs: true,
		}, callback);
	
    function callback(){
		
       console.log('image has been loaded');
	   
    }

});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
